problème lancement national geographic quizz- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: problème lancement national geographic quizz

par Déconnecté cooky41 le 14/05/11 à 19:54:54 (il y a 5 ans 30 semaines 17 heures 46 minutes) 2 réponses, vu 1292 fois

wii 3.1e

bonjour
je n'arrive pas à lancer le jeu national g quiz, au lancement quand il demande la sauvegarde mon ecran devient noir et ça fait un bip continue
ma vii est en version 3.1e et je l'ai hacker avec le tuto hacker sa wii de a à z
faut il que je recommence ??? ou il y a t'il des mises à jour à faire
merci

Dernière édition le 14/05/11 à 19:56:39 par cooky41.
 



Pages: 1
Messages:
^ Déconnecté crao
#1, posté le 14/05/11 à 20:30:02
Membre helper
8933 messages
Dieu des dieux
star
avatar
Mets à jour ta wii avec pimp my wii. :;)::
Tester et corriger les problèmes.

Avant toutes choses, fais une sauvegarde de ta nand avec bootmii.
Installe aussi priiloader si ce n'est pas déjà fait.
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté zizou94
#2, posté le 15/05/11 à 10:04:28
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
il te faut lancer une première fois avec "Uloader 5.1" ton jeu, puis tu y joues un peu, tu sauvegardes la partie puis après tu pourras lancer ce jeu avec n'importe quel loader !!! :;)::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
590 connectés (6 membres, 584 anonymes)© 2007-2015 Attila