[resolu][resolu]Disparition mysterieuse de ULOADER...- Forum

Index du forum > Wii > Hack de la Wii

Topic: [resolu][resolu]Disparition mysterieuse de ULOADER dans ma wii et SD "vierge" a l'ecran

par Déconnecté Steph27700 le 30/06/11 à 21:01:38 (il y a 5 ans 23 semaines 4 jours 3 heures 27 minutes) 22 réponses, vu 10262 fois
Bonjour !
la blonde de service refait son apparition suite à un mystère.
Je vous explique : j'ai 3 wii sous les yeux.
La n°1, noire, hackée par moi grace a votre ancien pack il y a environ 4 mois.
La n° 2, noire, hackée le meme jour, avec le meme pack.
La n°3, noire, neuve, jamais hackée, et que je dois hacker.

N°1 fonctionne nickel
Sur n°2, Uloader a disparu.
J'ai donc essayé de rehacker n°2, mais quand je mets l'ancienne version du pack hack que j'avais sauvegardé, la carte SD parait vierge dans la wii.
J'ai essayé avec la carte de la wii n°1, idem : impossible d'ouvrir la carte SD dès la premiere etape.
J'ai essayé avec la wii N°3, avec 3 carte SD différentes, idem.

J'ai téléchargé la nouvelle version du pack hack, et il se passe la meme chose sur les 2 wii et avec les 2 cartes ... j'allume la wii sans carte sd, je fais tout bien, et quand j'insere la SD, les blocs restent vides ::'(::

je suis une tache totale en console, je n'y connais rien ::(::

mais les premieres wii que j'ai hackées grace a votre pack ne m'ont posé aucun probleme. sauf que sur plusieurs des wii que j'ai hackées, le uloader a disparu il y a quelques jours ...

Qui qui veut bien m'aider svp ?

Merci ::)::

Dernière édition le 30/06/11 à 22:45:46 par Steph27700.
 



Pages: 1
Messages:
^ Déconnecté radeca
#1, posté le 30/06/11 à 21:15:57
Membre helper
5850 messages
Dieu des dieux
star
avatar
Quelles versions les 2 wii?
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Steph27700
#2, posté le 30/06/11 à 21:17:41
Membre
15 messages
Petit nouveau
star
Les 3 en 4.3
^ Déconnecté radeca
#3, posté le 30/06/11 à 21:23:32
Membre helper
5850 messages
Dieu des dieux
star
avatar
Ok, sur la 2ème tu as déjà HBC? Sur la 3ème reformate la SD en fat et ne fais pas de formatage rapide. Tu utilises quelle jeu pour le hack?
^ Déconnecté satune45
#4, posté le 30/06/11 à 21:23:38
Membre
1185 messages
Dieu
star
avatar
la numeros 2 a dut avoir une mise a jour la 3 tua bien le dossier private 4.3 en private
^ Déconnecté Steph27700
#5, posté le 30/06/11 à 21:26:58
Membre
15 messages
Petit nouveau
star
je n'ai plus rien sur la 2, mon mari a formaté et tout recommencé.
J'utilise lego indiana jones.
J'ai formaté en FAT 32 mais ca ne change rien.
Satune j'ai bien le private en private 4.3 et j'ai renomé l'autre private en private-ancien.
En fait depuis 6 mois je copie directement le pack que j'avais enregistré dans mon PC et qui est "pret", j'avais renommé, mis la sauvegarde d'indi,... j'en ai fait plusieurs avec ce pack et aucun probleme.
Merci ::)::

Dernière édition le 30/06/11 à 21:30:39 par Steph27700.
^ Déconnecté satune45
#6, posté le 30/06/11 à 21:30:27
Membre
1185 messages
Dieu
star
avatar
ne jamais formater une wii des foi il y a encore plus de probleme qu avant::teach::
^ Déconnecté Steph27700
#7, posté le 30/06/11 à 21:33:22
Membre
15 messages
Petit nouveau
star
Quote satune45:
ne jamais formater une wii des foi il y a encore plus de probleme qu avant::teach::


je savais pas::(::
là je pensais tout recommncer à zero.
Ce qui m'intrigue c'est d'avoir le meme probleme avec une wii neuve et vierge, et que la SD N°1, qui fonctionne parfaitement dans la wii 1, ne soit pas lue par les 2 autres.
^ Déconnecté satune45
#8, posté le 30/06/11 à 21:36:14
Membre
1185 messages
Dieu
star
avatar
c est bien des sd pas sdhc ni micro sd que tu utilise au moing
^ Déconnecté Steph27700
#9, posté le 30/06/11 à 21:39:35
Membre
15 messages
Petit nouveau
star
Oui, des SD.
La n° 2 est celle que j'avais utilisé pour la wii n°2 et pas de probleme a l'epoque (en fevrier je crois).
Je l'ai formatée en fat 32, j'ai remis le pack, reformatée en fat 32, mis le nouveau pack, et rien n'y fait.
Pensant que peut etre ca venait de la SD j'en ai changé, et idem.
Après je me suis dit que c'etait peut etre le lecteur qui avait un souci, j'ai changé dewii, mais toujours rien sur la SD a l'ecran...
^ Déconnecté willson22
#10, posté le 30/06/11 à 21:42:38
Membre
216 messages
Apprenti parleur
star
je pence a mon avie que c juste un probleme de sd si vraiment tu a un souci contacte moi normalement il y a mon adresse perso es je pourrai plus d'aider es te suivre car le mieu es une a la foix c plus simple :)
^ Déconnecté Steph27700
#11, posté le 30/06/11 à 21:45:58
Membre
15 messages
Petit nouveau
star
C'est gentil ::)::
mais c'est quand meme bizarre que j'ai 3 sd qui ne marchent pas, alors qu'il est sur que l'une des 3 est nickel puisqu'elle fonctionne dans la wii n°1 ::huh::
^ Déconnecté satune45
#12, posté le 30/06/11 à 21:46:34
Membre
1185 messages
Dieu
star
avatar
tu a tous suprimer de l ancien pack ou tu a seulement fait la mise a jour de ton packen concervant certain fichier tu a essayer de ne mettre que le dossier private sur ta sd pour voir si tu arrive a le trouver dans les paramettre de ta wii
a tu essayer de relancer hackmi instaler sur ta wii qui fonctionne avec les autre sd

Dernière édition le 30/06/11 à 21:48:54 par satune45.
^ Déconnecté Steph27700
#13, posté le 30/06/11 à 21:48:08
Membre
15 messages
Petit nouveau
star
j'ai tout supprimé, mais je vais de ce pas essayer en ne remplacant que le private.

satune je vais poser une question bete, mais ca ne risque pas de faire deconner la wii qui marche bien ? (j'suis une VRAIE tache ::(::)

je viens de faire la manip suivante :
j'ai formaté la SD2, j'ai mis ma version du pack hack de fevrier, et je l'ai insérée dans la wii 1, et ca fonctionne bien.
Donc ca ne vient pas de la SD.


Dernière édition le 30/06/11 à 21:58:38 par Steph27700.
^ Déconnecté satune45
#14, posté le 30/06/11 à 21:56:37
Membre
1185 messages
Dieu
star
avatar
non c est pas bete c est juste pour voir si tu arrive a avoir la save sur une une autre de tes sd tu n ai pas obliger de relancer hackmii comme ca on verra si ca vien de ta sd ou des wii
aucun risque
^ Déconnecté Steph27700
#15, posté le 30/06/11 à 22:01:20
Membre
15 messages
Petit nouveau
star
j'ai rebranché la wii 2, j'insere la sd 2 qui fonctionnait il y a quelques secondes dans la wii 1, et j'ai les blocs vides ::'(::
j'ai dit une betise tout à l'heure, elle n'a pas été formatée la wii 2 car il y avait un controle parental.
mais il n'y a plus le HBC, et la SD ne s'ouvre pas ::'(::

Dernière édition le 30/06/11 à 22:03:08 par Steph27700.
^ Déconnecté willson22
#16, posté le 30/06/11 à 22:04:49
Membre
216 messages
Apprenti parleur
star
essaille de changer ton boot.elf en boot.dol
^ Déconnecté Steph27700
#17, posté le 30/06/11 à 22:07:42
Membre
15 messages
Petit nouveau
star
heu .... c'est là que ca va se compliquer, je ne sais pas ce que c'est des boot ::huh::

je viens de remplacer le private de l'ancien pack par le private du nouveau et ca ne marche pas.

Dernière édition le 30/06/11 à 22:10:57 par Steph27700.
^ Déconnecté satune45
#18, posté le 30/06/11 à 22:13:15
Membre
1185 messages
Dieu
star
avatar
et bien voila le probleme il faut enlever le controle parental pour pouvoir avoir le contenue de la sd ou pour en transfere un autre et ansi copier la save de lego indiana .y a plus q ua recuperer le mot de passe
^ Déconnecté Steph27700
#19, posté le 30/06/11 à 22:15:44
Membre
15 messages
Petit nouveau
star
si c'est que ca je suis vraiment nulle ::(::

j'essaye de suite, j'ai le MDP

J'te dis un secret mais tu répetes pas satune stp ... en fait je suis pas blnde je suis très c*n !!

en fait je faisais la manip pour la 4.2 et pas 4.3. Je m'acharnais a essayer de lire la sd sans avoir joué à lego.

J'suis desolée ::(::::(::::(::::(::

Dernière édition le 30/06/11 à 22:36:14 par Steph27700.
^ Déconnecté satune45
#20, posté le 30/06/11 à 22:40:57
Membre
1185 messages
Dieu
star
avatar
pas grave le principal c est que ca fonctionne si ton probleme est resolu n oublie pas d editer ton topic et de cliquer sur resolu sur ceux bonne nuit a tous
^ Déconnecté Steph27700
#21, posté le 30/06/11 à 22:42:09
Membre
15 messages
Petit nouveau
star
j'y cours, encore merci ::)::
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté abdel69jutsu
#22, posté le 30/06/11 à 22:49:19
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
T'es pas conne, juste que tu n'as pas assez insisté sur le sujet::d:::;)::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
792 connectés (9 membres, 783 anonymes)© 2007-2015 Attila