[resolu]Problèmes avec CoD Black Ops- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [resolu]Problèmes avec CoD Black Ops

par Déconnecté kenshin_57 le 03/07/11 à 14:31:45 (il y a 5 ans 22 semaines 2 jours 7 heures 50 minutes) 6 réponses, vu 1170 fois
Bonjours ! ::)::

Alors voilà, j'ai ma console et les dernier ios a jour ( merci pimp ::):: ), j'ai le cios base 57 pour black ops mais quand je joue en ligne ou en zombie par wiiflow ( pas essayé la campagne ) j'ai plein de petit lag genre l'écrant se fige pendant 1 sec et ensuite je me téléporte plus loin ::wtf:: ...
J'avais le même problème sur modern warfare mais en jouant sur dvd et ça passais niquel ::^^::
Alors j'ai fait pareil sur black ops, je l'ai graver et j'y joue via neogamma. Je n'ai plus de lag en ligne mais j'ai d'autres petit bug du genre je ne voie pas mon arme, chargement long, je met du temps a spawnn, la mini map ne s'affiche pas tout de suite ... Et le pire c'est que parfois quand je suis hote l'écran de la console se fige et j'ai un bruit strident de M*** et la c'est fini je doit éteindre ma console...
J'ai juste eu envie de balancer ma wii par la fenêtre quand ça met arriver en zombie a la mache 24 ><

Alors je voulais juste savoir si il existe un moyens de pouvoir jouer a ce jeu dans la paix et la prospérité sans avoir besoin d'ouvrir mon jeux tout neuf. ::)::

Merci a vous.

Dernière édition le 13/07/11 à 13:36:01 par zizou94.
 



Pages: 1
Messages:
^ Déconnecté kenshin_57
#1, posté le 03/07/11 à 14:33:03
Membre
48 messages
Débutant
star
avatar
Omg je viens de me relire... Désolé pour toutes ces fautes hideuses ^^'
LOLTube.fr - Humour image
^ Déconnecté floflo79
#2, posté le 03/07/11 à 14:58:43
Averti
53 messages
Petit parleur
star
Le GX 1099:;)::
^ Déconnecté lustucrus
#3, posté le 03/07/11 à 15:05:43
Membre
238 messages
Apprenti parleur
star
avatar
moi j'ai mits l'ios 57 sur la slot 236 car sur le 249 j'avais des lags et sur le 250 ca ne fonctionnais pas et maintenant tous va bien :;)::
^ Déconnecté kenshin_57
#4, posté le 03/07/11 à 21:12:45
Membre
48 messages
Débutant
star
avatar
Malheureusement l'ios 57 sur le slot 236 sur wii flow ou sur GX rev 1099 ne change rien pour moi...

Le jeux est fluide pour vous ? C'est bizarre je ne vois pas d'ou peut venir le problème...
^ Déconnecté floflo79
#5, posté le 03/07/11 à 21:20:39
Averti
53 messages
Petit parleur
star
Symptome : mauvais dump
LOLTube.fr - Humour image
^ Déconnecté kenshin_57
#6, posté le 13/07/11 à 12:49:31
Membre
48 messages
Débutant
star
avatar
Je ne pense pas...
Mais c'est bon j'ai utiliser l'ios 224 et tout marche bien maintenant :)

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
562 connectés (9 membres, 553 anonymes)© 2007-2015 Attila