Quel IOS dois-je installer pour enlever l'erreur 0...- Forum

Index du forum > Wii > Hack de la Wii

Topic: Quel IOS dois-je installer pour enlever l'erreur 002 pour mes backups?

par Déconnecté TARANZANO31 le 29/07/11 à 22:38:30 (il y a 5 ans 19 semaines 9 heures 26 minutes) 3 réponses, vu 603 fois

IOS a installer pour mes backups erreur 002

Bonjour!

J'ai vu quelques sites qui parlaient d'installer un IOS pour supprimer l'erreur 002 au lancement de mes backups de Nintendo Wii... pouvez-vous m'informer la-dessus!

Merci beaucoup!...

A++!!
marC:)
 



Pages: 1
Messages:
^ Déconnecté Sniper3d
#1, posté le 29/07/11 à 22:50:53
Membre
30 messages
Débutant
star
avatar
deja il faut savoir les quels tu as???
ensuite prend les d2x de davebol
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté lagunamix
#2, posté le 29/07/11 à 23:17:24
Donateur
303 messages
Floodeur
star
lance les via neogamma , comme ca tu seras tranquille !

Dernière édition le 29/07/11 à 23:17:39 par lagunamix.
^ Déconnecté abdel69jutsu
#3, posté le 29/07/11 à 23:23:33
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
Tu règle l'option "erreur 002" sur "anti" dans la config du loader

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
670 connectés (0 membre, 670 anonymes)© 2007-2015 Attila