Problème installateurs émulateurs vbaGX, snes9xGX ...- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: Problème installateurs émulateurs vbaGX, snes9xGX et fceultraXG.

par Déconnecté Rakiel17 le 09/08/11 à 22:01:36 (il y a 5 ans 16 semaines 6 jours 7 heures 58 minutes) 3 réponses, vu 1251 fois

"Unable to obtain NAND acces! Installer connot continue."

Bonsoir à tous !

Quand je démarre les installateurs pour les émulateurs vbaGX, snes9xGX et fceultraXG,
j'ai ce message d'erreur "Unable to obtain NAND acces! Installer connot continue."

L' IOS utilisé par les installateurs est l' IOS 58.

D'après PimpmyWii tout les IOS sont à jour.

Merci pour vos réponses d'avance ::):: !
 



Pages: 1
Messages:
^ Déconnecté radeca
#1, posté le 09/08/11 à 22:03:52
Membre helper
5850 messages
Dieu des dieux
star
avatar
Es ce que tu peux changer l'IOS utilisé? Si oui mets sur 249
LOLTube.fr - Humour image
^ Déconnecté Rakiel17
#2, posté le 11/08/11 à 14:34:50
Membre
1 messages
Petit nouveau
star
Non malheureusement pas :/
^ Déconnecté iFearFactor
#3, posté le 11/08/11 à 14:57:11
Membre
3393 messages
Dieu des dieux
star
avatar
Comment ça tu ne peux pas ? au moment de choisir la case est "grisée" ?

Es-tu sur que tes émulateurs se trouvent au bon endroit sur ta sD ?

Prends également les dernières versions sur ce site .

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
460 connectés (3 membres, 457 anonymes)© 2007-2015 Attila