Conduit 2 plante- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: Conduit 2 plante

par Déconnecté Codel le 19/08/11 à 15:03:34 (il y a 5 ans 15 semaines 4 jours 5 heures 23 minutes) 2 réponses, vu 789 fois
Bonjour,
Comme le titre l'indique, mon backup de Conduit 2 lancé via Wiiflow fonctionne correctement pendant un bon moment mais très souvent, au bout d'un long moment de jeu, la Wii freeze et émet un bruit strident : le fameux BIP !!!
J'ai regardé sur internet pour savoir si ma configuration était bonne (pour le jeu) mais je n'arrive pas à bout de ce maudit bug.
A noter que seul ce jeu bug. Je n'ai aucun problème avec les autres.
Merci

PS : Désolé si je me suis trompé de forum. J'ai pensé que comme je le lance avec Wiiflow il fallait le mettre dans un forum Homebrew Wii.
 



Pages: 1
Messages:
^ Déconnecté satune45
#1, posté le 19/08/11 à 15:28:26
Membre
1185 messages
Dieu
star
avatar
dit mous en plus quel version de wiiflow wii quel version mise a jour ou pas (avec pmw) a tu essayer de refaire ton dump

Dernière édition le 19/08/11 à 15:29:04 par satune45.
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Codel
#2, posté le 19/08/11 à 15:32:24
Membre
43 messages
Débutant
star
Wiiflow : la dernière (donc je sais plus).
La Wii : 4.3 (mise à jour effectuée via PMW)

Ce n'est pas vraiment un dump...si tu vois ce que je veux dire par là.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
690 connectés (19 membres, 671 anonymes)© 2007-2015 Attila