Problème au lancement de Swiss- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: Problème au lancement de Swiss

par Déconnecté ABARRE le 21/09/11 à 14:24:33 (il y a 5 ans 11 semaines 5 jours 13 heures 55 minutes) 1 réponses, vu 746 fois

Reboot de la Wii

Bonjour je possède une Wii Rouge 4.3 softmoddée + priloader.
J'ai tenté de suivre le tuto de Orwel concernant le lancement de backup de jeu GC via Swiss. J'ai donc commandé un SDGecko qui est arrivé hier.

Je suis dans la manip, mais au moment de lancer Siwss (ma carte SD est la même pour toute la manip, branchée sur le slot2 avec le SDGecko) et bien, il y a le chargement useless.. puis la Wii reboot.

Je ne vois pas vraiment d'où le problème peut venir étant donné que j'ai bien installé le Mios avec Pimp, et que celui ci ne détecte pas de prb sur la console, etc.

Est-ce que les experts en savent plus ? ::)::

Merci !
 



Pages: 1
Messages:
^ Déconnecté Roukxwel
#1, posté le 24/09/11 à 16:56:32
Membre
531 messages
Connaisseur
star
Quote :

Je suis dans la manip, mais au moment de lancer Siwss (ma carte SD est la même pour toute la manip, branchée sur le slot2 avec le SDGecko) et bien, il y a le chargement useless.. puis la Wii reboot.

il te faut 2 SD
la première dans le port SD de ta wii avec tes homebrews dont swiss booter
la deuxième + SD gecko avec le swiis dol a la racine de ta SD plus tes Backup au format ISO ou GCM
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
671 connectés (1 membre, 670 anonymes)© 2007-2015 Attila