[BUG] The Legend of Zelda Twilight Princess- Forum

Index du forum > Wii > Parler de la Wii

Topic: [BUG] The Legend of Zelda Twilight Princess

par Déconnecté huop le 06/02/12 à 12:57:11 (il y a 5 ans 2 semaines 6 jours 14 heures 15 minutes) 5 réponses, vu 1040 fois

Un Ecran Noir ou une non reconnaissance des mannetes

Voila quand je lance The Legend of Zelda TP avec cfg usbloader et l'ios 223 ou 250 au moment ou j'arrive sur la cinématique ou la première fois je rencontre zelda en loup ma wiimote se déconnecte et quand je le lance avec le 222 au moment de la cinématique écran noir !
Que faire ? ::surprised::
 



Pages: 1
Messages:
^ Déconnecté huop
#1, posté le 06/02/12 à 13:24:56
Membre
142 messages
Apprenti parleur
star
avatar
UP ::xD::
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté Itachijiraya
#2, posté le 06/02/12 à 13:25:03
天 Moderator 朱
4284 messages
Dieu des dieux
starstarstarstarstar
avatar
Refais ton dump.
^ Déconnecté huop
#3, posté le 06/02/12 à 13:33:31
Membre
142 messages
Apprenti parleur
star
avatar
ok je vais refaire mon dump hum ::siffle::
^ Déconnecté Itachijiraya
#4, posté le 06/02/12 à 13:44:15
天 Moderator 朱
4284 messages
Dieu des dieux
starstarstarstarstar
avatar
Quote huop:
ok je vais refaire mon dump hum ::siffle::

J'adore le "hum" ::siffle::
LOLTube.fr - Humour image
^ Déconnecté huop
#5, posté le 06/02/12 à 13:50:19
Membre
142 messages
Apprenti parleur
star
avatar
::p::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Parler de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
421 connectés (1 membre, 420 anonymes)© 2007-2015 Attila