Problème pour lancer un jeu VC, Ogre Battle 64- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Problème pour lancer un jeu VC, Ogre Battle 64

par Déconnecté Woodini le 01/03/12 à 20:15:48 (il y a 4 ans 40 semaines 1 heure 25 minutes) 2 réponses, vu 725 fois
Bonjour,
Je cherche à lancer le jeu virtual console Ogre Battle 64. J'ai déjà essayé de le lancer via uloader, mais il me fait un écran noir (obligé d'éteindre la wii). J'ai également essayé de l'installer via pimp my wii, mais là lorsque je le lance, j'ai un message: impossible de lance cette application, à l'écran.
Quelqu'un a-t-il déjà fait fonctionner ce jeu? (si oui, par quel moyen? ::d::)
Est-il possible que le jeu ne se lance pas car je n'ai "que" une wiimote (pas de pad)?
Merci par avance pour vos réponses
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 01/03/12 à 22:03:10
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
essaye un autre lanceur de chaines
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté Woodini
#2, posté le 01/03/12 à 22:04:57
Membre
40 messages
Débutant
star
Uloader n'est pas le seul à pouvoir lancer des fichiers .wad?

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
541 connectés (11 membres, 530 anonymes)© 2007-2015 Attila