compatibilté wiimote plus avec une wii en 3.1E- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: compatibilté wiimote plus avec une wii en 3.1E

par Déconnecté azerty05 le 07/03/12 à 20:11:08 (il y a 4 ans 39 semaines 23 heures 34 minutes) 1 réponses, vu 447 fois
bonjour à tous, je débarque dans le monde de la wii et j'aurai une p'tite question toute bête.
ma console est une version 3.1E et je voulais savoir si les manettes wiimote plus étaient compatibles avec ma console, sachant que je ne veux pas faire de mise à jour car je vais la hacker trés bientôt::teach::
merci d'avance pour vos réponses
 



Pages: 1
Messages:
^ Déconnecté richardjouir
#1, posté le 07/03/12 à 20:36:27
Modérateur
7315 messages
Dieu des dieux
starstarstarstar
avatar
bonsoir,
justement passes en 4.3 et utilises la faille lettebomb pour la hacker, sinon pour les wiimotes, il ne devrait pas y avoir de problème!
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
847 connectés (8 membres, 839 anonymes)© 2007-2015 Attila