[resolu]Problème Lancement Backup Skyward (sysChec...- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [resolu]Problème Lancement Backup Skyward (sysCheck fourni)

par Déconnecté morbacks le 03/01/13 à 22:33:26 (il y a 3 ans 48 semaines 5 jours 1 heure 46 minutes) 3 réponses, vu 779 fois
Bonjour,

Petit écran noir au lancement de mon zelda, j'ai mis à jour les isos de ma wii en 3.4e via le tuto du site. Peut-être aller vous trouver ma question bête mais quelle est la manip que j'ai loupé ? :p

(USB GX Loader utilisé)


Merci d'avance :)



Spoiler : :


Dernière édition le 04/01/13 à 11:45:57 par Itachijiraya.
 



Pages: 1
Messages:
^ Déconnecté crao
#1, posté le 07/01/13 à 20:27:27
Membre helper
8933 messages
Dieu des dieux
star
avatar
C'est résolu comment ?
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Itachijiraya
#2, posté le 07/01/13 à 22:44:55
天 Moderator 朱
4284 messages
Dieu des dieux
starstarstarstarstar
avatar
Peut être après avoir vu le tuto de zelda Skyward Sword.
^ Déconnecté crao
#3, posté le 07/01/13 à 23:19:03
Membre helper
8933 messages
Dieu des dieux
star
avatar
Merci Itach ::^^::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
828 connectés (11 membres, 817 anonymes)© 2007-2015 Attila