[resolu]Wii erreur 52030 au test de connection- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [resolu]Wii erreur 52030 au test de connection

par Déconnecté Thomasfloren le 07/01/13 à 18:40:52 (il y a 4 ans 48 semaines 4 jours 11 heures 52 minutes) 2 réponses, vu 1378 fois
Slt, j'ai chercher sur le site le probleme j'en ai trouver mais c'est pas du tout ma box moi j'ai une freebox et je paramettre tout comme il faut et au test de connection sa me met une erreur 52030 pourtant il detecte bien mon wifi a oui aussi ^^ j'ai une clef WEP

Dernière édition le 08/01/13 à 20:49:48 par Itachijiraya.
 



Pages: 1
Messages:
^ Déconnecté crao
#1, posté le 07/01/13 à 20:16:27
Membre helper
8934 messages
Dieu des dieux
star
avatar
http://www.wii-info.fr/forum-17040-code-erreur-52030-wifi.htm
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté Thomasfloren
#2, posté le 08/01/13 à 18:22:59
Membre
4 messages
Petit nouveau
star
Je vien de resoudre le probleme je suis aller voir dans free.fr et j'ai regarder et puis c'etait la mauvaise clef WEP c'est pour sa ::p::

Dernière édition le 08/01/13 à 18:58:28 par Thomasfloren.

Pages: 1
Les commentaires pour ce topic ont été désactivés.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
202 connectés (2 membres, 200 anonymes)© 2007-2015 Attila