[resolu]wii 4.3 voyant vert mais pas d'image ni de...- Forum

Index du forum > Wii > Parler de la Wii

Topic: [resolu]wii 4.3 voyant vert mais pas d'image ni de son

par Déconnecté lilom44 le 27/02/13 à 00:35:59 (il y a 3 ans 41 semaines 1 jour 14 heures 16 minutes) 6 réponses, vu 2285 fois
bonjour alors voila j'ai une wii 4.3 qui est hacker avec la methode du site (letterbomb)il y a l'hombrew channel installer bootmii en ios neogamma en chaine et c'est tout avec les custom fireware d2x (il me semble que c'est sa le nom)

alors voila je vous explique defoi ma wii demare au bout de 1 minute defoi elle ne demarre pas dutout j'ai entendu parler d'un low level brick et je pencherai pour sa
alors voila ce que je voudrais faire je voudrais demarer par bootmii et essayer de demarer l'hombrew channel par la mais le probleme c que je n'est plus le dossier contenant les fichier bootmii ce qui fait qu'il ne demmare pas
pourriez vous m'envoyer un dossier bootmii
ou alors auriez vous une solution

ps:désolé pour les fautes

merci d'avance coordialement
lilom44

Dernière édition le 28/02/13 à 12:12:44 par lilom44.
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 27/02/13 à 09:38:34
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Salut,

un brick n'est généralement causé que par l'installation d'un composant sur la Wii (System menu, IOS ou WAD). Dans ce cas, la console ne démarre jamais.

Le fait qu'elle se lance par intermittence fait plus penser à un problème matériel (module Bluetooth ou WIFI HS). Jette un oeil à ce tuto (cas D pour toi) : SaveMii Dongle : Débrickez votre Wii !. Pour info, si tu as une manette GameCube, tu peux te faire un SaveMiiFree

L'idéal serait d'avoir une autre Wii, de les démonter pour échanger les modules et voir si ca corrige le problème. Les modules coutent en général une 20aine d'€.
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté lilom44
#2, posté le 27/02/13 à 11:52:21
Membre
3 messages
Petit nouveau
star
merci je regarde le tuto et je te redis
et nn je n'est pas de manette game cube

enfaite ma wii au depart metait quoi 5 seconde a 'sallumer et elle a mis de plus en plus de temps elle marchait hier 1 minute pour l'allumer et rien aujourd'hui 5 minute et toujours rien

sinon crois tu que le fait de recuperer un dossier bootmii pourrais marcher?
j'ai penser a demaré sur bootmii pour ensuite acceder a l'hombrew channel

Dernière édition le 27/02/13 à 11:56:55 par lilom44.
^ Déconnecté orwel
#3, posté le 27/02/13 à 13:34:27
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
est que la console s'est mise à mal fonctionner suite à l'installation de quelque chose ? Si non, alors pouvoir lancer bootmii ou le HBC ne t'avancera a rien... C'est un pb matériel.
^ Déconnecté lilom44
#4, posté le 27/02/13 à 14:32:54
Membre
3 messages
Petit nouveau
star
sa doit etre un probleme matériel alors ::)::
je vais voir pour le savemii je te redi si j'ai des nouvel
^ Déconnecté orwel
#5, posté le 27/02/13 à 20:50:09
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Il va dans tout les cas falloir que tu mettes les mains dans le cambouis, et que tu ouvre la console ::siffle::
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté lilom44
#6, posté le 28/02/13 à 12:11:43
Membre
3 messages
Petit nouveau
star
j'ai trouver le probleme ma wii redemare nikel enfaite c'etait la pile qui y a sous la wii je l'est enlever et remise et depuis elle remarche tres bien
je te remercie de ton aide ::d::::d::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Parler de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
698 connectés (13 membres, 685 anonymes)© 2007-2015 Attila