Problème de lancement avec le jeux légo seigneur d...- Forum

Index du forum > Wii > Hack de la Wii

Topic: Problème de lancement avec le jeux légo seigneur des anneaux sur HBC..

par Déconnecté cycyrv le 08/12/13 à 16:10:37 (il y a 3 ans 5 semaines 5 jours 19 heures 54 minutes) 4 réponses, vu 1028 fois

jeux légo seigneur des anneaux problème au lancement du jeux sur wii..

bonjour à tous j'ai un problème au lancement avec le jeux légo seigneur des anneaux j'ai essayé avec HBC wiiflow écran noir et la wiimote s'éteint aussi, j'ai fais mise à jour de pimp my wii rien à faire merci de me donner des solutions cordialement...
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 08/12/13 à 19:06:00
Administrateur
23118 messages
Dieu des dieux
starstarstarstarstarstar
avatar
ton jeu est peut être corrompu il est en iso ?
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté cycyrv
#2, posté le 09/12/13 à 10:18:02
Membre
2 messages
Petit nouveau
star
oui il est en iso!!
^ Déconnecté Attila
#3, posté le 21/12/13 à 18:31:10
Administrateur
23118 messages
Dieu des dieux
starstarstarstarstarstar
avatar
essaye de refaire le backup
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté rezack91
#4, posté le 18/09/14 à 02:18:44
Membre
1 messages
Petit nouveau
star
bonjour j'ai le même problème j'ai fais toute les mises a jour dispo essayer différent loader rien n'y fais si quelqu’un peut m'aider merci d'avance

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
436 connectés (8 membres, 428 anonymes)© 2007-2015 Attila