Make sure you are using the correct USD port- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Make sure you are using the correct USD port

par Déconnecté pepitas le 30/12/13 à 16:39:20 (il y a 2 ans 49 semaines 18 heures 16 minutes) 1 réponses, vu 475 fois

Problème de connexion

Bonjour à tous,
Voilà j'ai un WII, version 4.2E avec un disque dur. Nous avons déjà eu par le passé des problèmes de connexion, mais résolu. Hier soir nous avons joué plusieurs heures sans problème.
Ce matin mon fils jouait tranquillement, tout était ok. Il m'a dit avoir voulu lancer un jeu du disque dur (jamais ouvert auparavant). Dès ce moment, l'écran est devenu tout noir, et les télécommandes n'ont plus fonctionné. Il a pensé aux piles mais ce n'est pas ça. Le disque dur vibre donc il fonctionne. Depuis ce moment, à chaque fois que nous essayons de lancer la Wii, le message du titre apparaît avec un décompte et plus moyen de jouer. J'imagine que le jeu a dû faire planter mon petit matériel mais comment relancer tout ça ?
Merci d'avance
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 07/01/14 à 22:53:30
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
"le message du titre apparaît" : des détails sur ce message ?
LOLTube.fr - Humour image

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
632 connectés (7 membres, 625 anonymes)© 2007-2015 Attila