problème avec ma wii 4.1 U- Forum

Index du forum > Wii > Hack de la Wii

Topic: problème avec ma wii 4.1 U

par Déconnecté vascorossi12000 le 09/01/16 à 14:19:00 (il y a 47 semaines 5 jours 16 heures 33 minutes) 1 réponses, vu 269 fois

La wii est lente et met 20 à 40 seconde pour lancer un jeu

Bonjour à tous voilà mon soucis j'ai eu une wii qui était à la base KOR et maintenant USA 4.1
depuis peu j'ai un soucis quand je joue je dois attendre de 20 à 50 secondes avant que le jeu se lance et des fois quand je suis dans une partie comme wii sport ou autres pour passer d'un stage à l'autre écran noir ou figé et après quelques secondes comme expliqué précédemment le jeu se lance . qui pourrais m'aider.
j'ai pensé la remettre comme d'origine et refaire un pimp my wii mais je ne sais pas comment faire et si ça serais intéressant pour mon problème .

merci
 



Pages: 1
Messages:
^ Déconnecté vascorossi12000
#1, posté le 09/01/16 à 14:20:58
Membre
1 messages
Petit nouveau
star
Bonjour à tous voilà mon soucis j'ai eu une wii qui était à la base KOR et maintenant USA 4.1
depuis peu j'ai un soucis quand je joue je dois attendre de 20 à 50 secondes avant que le jeu se lance et des fois quand je suis dans une partie comme wii sport ou autres pour passer d'un stage à l'autre écran noir ou figé et après quelques secondes comme expliqué précédemment le jeu se lance . qui pourrais m'aider.
j'ai pensé la remettre comme d'origine et refaire un pimp my wii mais je ne sais pas comment faire et si ça serais intéressant pour mon problème .

merci
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
459 connectés (0 membre, 459 anonymes)© 2007-2015 Attila