[resolu] Jeux marche avec ancienne version mais pa...- Forum

Index du forum > Wii > Hack de la Wii

Topic: [resolu] Jeux marche avec ancienne version mais pas avec nouvelle

par Déconnecté tibou le 02/11/08 à 17:13:50 (il y a 8 ans 16 semaines 3 jours 4 heures 50 minutes) 2 réponses, vu 676 fois
Bonjour,
Lorsque je jouait avec le Rev 04 et la version du backup loader de wiigator d'avant la 0.3, mon jeux (mario galaxy) marchait sans probleme.
J'ai voulu installer la nouvelle version (rev6 et wiigator 0.3) et la le backup loader me dit "no dvd" et d'autre chose en superposé.
Pourtant sur la liste de compatibilité de gbatemp, il est marqué que le jeu fonctionne.
Si quelqu'un a eu le même problème et a réussi a le résoudre, merci de m'aider!

Bonne soirée
 



Pages: 1
Messages:
^ Déconnecté PseudoX
#1, posté le 02/11/08 à 17:34:21
Donateur
913 messages
Semi-Dieu
star
avatar
Moi il fonctionne (non patché)
Essaye de le regraver !
LOLTube.fr - Humour image
^ Déconnecté tibou
#2, posté le 02/11/08 à 18:07:30
Membre
11 messages
Petit nouveau
star
[edit] c'est bon ca marche, en fait j'avais installé avec le fichier IOS36-64-v1042.wad, et ca marchait pas mais la j'ai installé en téléchargeant les 17 fichier genre http://nus.cdn.shop.wii.com/ccs/download/0000000100000024/00000000
et la ca a marcher.

Merci Wiiinfo et merci a toi PseudoX de ton aide.

bonne soirée

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
528 connectés (11 membres, 517 anonymes)© 2007-2015 Attila