Probleme de lecture de backup!!- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Probleme de lecture de backup!!

par Déconnecté vier le 04/11/08 à 14:52:56 (il y a 8 ans 5 semaines 14 heures 8 minutes) 21 réponses, vu 582 fois

message d erreur :DVD une phrase ecrit et a la fin DVD

J ai fait le tutoriel au complet avec Bachup 0.3 et installer cios06 en ver 3.2
tout demare sauf au moment de la lecture du DVD apres environ 10s le message s 'incrit:
DVD------DVD
Help
aide moi urgent
 



Pages: 1
Messages:
^ Déconnecté yaguel
#1, posté le 04/11/08 à 14:57:55
Membre
128 messages
Apprenti parleur
star
avatar
Comment a tu graver le DVD?
LOLTube.fr - Humour image
^ Déconnecté sclad
#2, posté le 06/11/08 à 13:49:22
Membre
3 messages
Petit nouveau
star
avatar
bonjours jai le meme problemme jai bien graver mes backup en 2X et sur des DVD-R mais je voudrais savoir :


es que les backup(iso patcher avec backup-creator.exe) que jai graver pour le iso loader beta le tout premier fait par:Waninkoko sont compatible avec le Backup 0.3?

enfin j espere bien avec votre aide trouver un solution merci pour vos futur reponce
^ Déconnecté PseudoX
#3, posté le 06/11/08 à 14:35:42
Donateur
913 messages
Semi-Dieu
star
avatar
oui il sont compatibles (a condition qu'il soit dans la liste de la v0.3b)
^ Déconnecté sclad
#4, posté le 06/11/08 à 19:03:52
Membre
3 messages
Petit nouveau
star
avatar
ouais sa m aide pas je voit pas d'ou peu venir le problemme alors que je suis 3.2
les backup que je posede sont noter compatible et il ne se lance pas quand meme

jai lancer un original avec le e Backup 0.3 pour voir sa marche ( heureusement quand meme mais bon ) des que je met un dvd graver il me dit dvd je devine qui est ecrie ceci car c est ecri en superposer en fait " dvd untifiable no playable dvd "

j ai desintaler et reinstaler le ios rev6 2 fois es que il est neccesaire d avoir le DVDX instaler au prealable ou non ?
^ Déconnecté yaguel
#5, posté le 06/11/08 à 19:10:32
Membre
128 messages
Apprenti parleur
star
avatar
Non c'est pas obliger
^ Déconnecté sclad
#6, posté le 06/11/08 à 19:11:33
Membre
3 messages
Petit nouveau
star
avatar
bon et bah je voit vraiment pas alors merci quand meme en tout cas ah!

lol une derniere pour la route faut il configurer le Wiigator 0.3beta dans config menu ou pas ?

j'esay tout les eventualiter on sais jamais
^ Déconnecté tm4x45
#7, posté le 11/11/08 à 23:37:05
Membre
5 messages
Petit nouveau
star
même soucis... ma wii est en 3.2E. J'ai téléchargé le pack ReadyToUse du backup launcher. Désinstaller l'ios précédent, réinstaller celui fourni dans le pack, je lance le backup launcher, et mon backup n'est pas lu et j'obtiens le meme message superposé quasi illisible...
J'ai bien gravé avec imgburn en 2x avec le booktype indiqué sur un DVD R+ verbatim. Je n'ai pourtant pas besoin d'installer autre chose, nan ? Certains parlent de patcher ses iso mais je n'ai pas trop compris le but de la manip et si c'était nécessaire...
^ Déconnecté PseudoX
#8, posté le 11/11/08 à 23:55:41
Donateur
913 messages
Semi-Dieu
star
avatar
Non pas la peine de patché, mais prends des -R
^ Déconnecté Woody66
#9, posté le 12/11/08 à 00:07:21
Membre
61 messages
Petit parleur
star
avatar
il faut mieux des dvd-r verbatim
^ Déconnecté darthsidius
#10, posté le 12/11/08 à 10:39:40
Membre
12 messages
Petit nouveau
star
avatar
Bonjour! j'ai le même problème j'ai installé le backup loader 0.3b, ma wii est de la version 3.1E et j'ai graver avec imgburn en 2.4X sur des verbatim -R et impossible de les lire message "no DVD"!
quelqu'un peut m'aider? :(
^ Déconnecté PseudoX
#11, posté le 12/11/08 à 11:10:31
Donateur
913 messages
Semi-Dieu
star
avatar
Mes DVD-R Verbatim n'accepte pas la gravure en x1 ; x2.4 ...)

Quand tu mets ton DVD dans ton graveur, Imgburn t'indique la vitesse supporté

Après cela peu provenir d'autre chose:
- ton backup fait parti de la liste des compatibles
- As tu bien tous installé
- ....
^ Déconnecté darthsidius
#12, posté le 12/11/08 à 13:10:20
Membre
12 messages
Petit nouveau
star
avatar
ça fonctionne toujours pas!::'(:: J'ai graver en 2x et toujours le même message sur la chaine backup loader "no DVD". Je vois pas ce qui ne va pas! Help me!!!
^ Déconnecté PseudoX
#13, posté le 12/11/08 à 14:38:52
Donateur
913 messages
Semi-Dieu
star
avatar
C'est quoi le backup ?
Quelle est la marque du graveur ?
^ Déconnecté Skerlex
#14, posté le 12/11/08 à 15:13:20
Membre
5804 messages
Dieu des dieux
star
avatar
Moi ça me met Pactolerror , pourquoi ?
^ Déconnecté darthsidius
#15, posté le 12/11/08 à 15:46:52
Membre
12 messages
Petit nouveau
star
avatar
le mien c'est un NEC DVDR+-RW ND-6650A backup loader 0.3 wiigator
^ Déconnecté leopold
#16, posté le 13/11/08 à 20:17:57
Membre
4 messages
Petit nouveau
star
Moi j'ai le graveur suivant : NEC DVDR+-RW ND-6650A comme toi darthsidius.
Est mes jeux fonctionnent !
Donc sa vient pas de là !
^ Déconnecté darthsidius
#17, posté le 13/11/08 à 20:53:30
Membre
12 messages
Petit nouveau
star
avatar
ok ben j'ai encore un lapin dans mon chapeau si sa fonctionne toujours pas je deviens dingue lol!::wtf::
^ Déconnecté toymachin
#18, posté le 14/11/08 à 15:14:39
Membre
636 messages
Maitre
star
avatar
Je pense que le message qu'il obtient est le meme que moi, à savoir un truc du genre "Error No DVD" + "Identify failed" superposés
J'ai jusqu'à maintenant fait mes backup sur des +R et Je n'ai pas encore réussi à résoudre la chose, mais je test wii music sur DVD-R ce soir. On verra bien.
^ Déconnecté Snouki
#19, posté le 14/11/08 à 16:26:03
Rédacteur
8875 messages
Dieu des dieux
starstarstar
avatar
On le repetera jamais assez: Gravez en x4/x6 sur dvd-r avec nero/imgburn/brasero et sa passera

S'il tel n'etait pas le cas essayé une autre marque de dvd-r
^ Déconnecté scassios
#20, posté le 15/11/08 à 08:28:58
Membre
136 messages
Apprenti parleur
star
avatar
Bonsoir

Avec le dernier backuplauncher Wiigator gamma qd je lance mes isos sur DVD R- verbatim il m'indique
dvd read error (324) faut il affiner la section des options ?
j ai une wii en ver3.2E le seul hic qui me tracasse ct lors du lancement du Cios installer for backup (avec sonic)
il y a le defilement des 15 étapes à la derniere ligne il ne m'indique pas le message comme quoi l'installation a été installé avec succès

Concernant le message de fin que je reçois lors de l'installation du cios (sonic) c'est
error failed 1017
installed returned -1

puis je reviens automatiquement sur la chaine homebrew

un grand merci



est ce normal?

encore un grand merci:;):::;)::

J'oubliais de prèciser que les memes jeux gravés refusés avec le message d'erreur de backuplauncher dvd read error (324) se lancent parfaitement sur une wii pucée sans aucun accroc.
la faute doit venir de l'installation de cios?
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Snouki
#21, posté le 15/11/08 à 09:58:00
Rédacteur
8875 messages
Dieu des dieux
starstarstar
avatar
Reinstalle tout en nettoyant ta wii (desinstalle l'ancios cios)

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
327 connectés (0 membre, 327 anonymes)© 2007-2015 Attila