Ecran noir ! Wigator 0.3beta- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Ecran noir ! Wigator 0.3beta

par Déconnecté leopold le 13/11/08 à 20:12:50 (il y a 8 ans 4 semaines 11 heures 45 minutes) 2 réponses, vu 412 fois
Bonjour à tous,
J'ai installé le loader de Wigator 0.3beta.
Les jeux suivant :
Kawasaki Jet Ski
Kawasaki Snow Mobile
Me font un écran noir aprés le lancement des backups. Par contre j'ai le son mais pas l'image !
Avez deja rencontré ce problème ?
Sinon d'autre jeux fonctionne correctement !

Merci
 



Pages: 1
Messages:
^ Déconnecté demfred
#1, posté le 13/11/08 à 20:20:42
Donateur
299 messages
Apprenti parleur
star
avatar
alors pour moi non jamais euh ce problème avec d'autre jeux.
a tu vérifié si t'es jeux sont compatibles avec le loader "la j'ai la flème de chercher je prépare a manger ::d:: )
LOLTube.fr - Humour image
^ Déconnecté leopold
#2, posté le 13/11/08 à 20:26:18
Membre
4 messages
Petit nouveau
star
Quote demfred:
alors pour moi non jamais euh ce problème avec d'autre jeux.
a tu vérifié si t'es jeux sont compatibles avec le loader "la j'ai la flème de chercher je prépare a manger ::d:: )


En tous cas Kawasaki Jet Ski oui c'est compatible normalement !

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
541 connectés (0 membre, 541 anonymes)© 2007-2015 Attila