[resolu]Probléme d'installation du backup loader 0...- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: [resolu]Probléme d'installation du backup loader 0.3 gama

par Déconnecté dragonlost le 15/11/08 à 20:26:47 (il y a 8 ans 32 semaines 1 jour 18 heures 42 minutes) 2 réponses, vu 767 fois

imposible de la démarer

Bonjour, voila j'ai un problème, hier j'ai voulu installer le backup loader 0.3gamma, j'ai installer le cios rev_7, tout c'est bien passé (j'ai la version 3.2E), je démarre le backup et la j'arrive sur un écran noir avec un logo en haut avec marqué backup loader gamma (en noir et vert) et un lézard dans un carré vert en bas a gauche et c'est tout. Donc je voudrai savoir quel est le problème qui empêche l'affichage du menu !

Merci pour votre aide.
 



Pages: 1
Messages:
^ Déconnecté PseudoX
#1, posté le 15/11/08 à 21:16:04
Donateur
913 messages
Semi-Dieu
star
avatar
Regarde là
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Attila
#2, posté le 16/11/08 à 00:59:03
Administrateur
23121 messages
Dieu des dieux
starstarstarstarstarstar
avatar
résolu

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
466 connectés (6 membres, 460 anonymes)© 2007-2015 Attila