[resolu]probleme passage 0.3 beta en 0.3 gamma- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: [resolu]probleme passage 0.3 beta en 0.3 gamma

par Déconnecté bebcat le 19/11/08 à 13:16:06 (il y a 8 ans 2 semaines 6 jours 23 minutes) 8 réponses, vu 655 fois
salut,

voila j'ai la version 0.3 beta d'installé sur ma wii, je souhaiterai passé à la version gamma, j'ai vu que le cios gamma ecrase le béta, ma console est en 3.2E, internet deconnecté

je met le contenu du programme "backup loader Wiigator 0.3 gamma" du dossier sd vers ma carte sd 1 GO, que j'introduis dans ma wii, ensuite je lance ma chaine homebrews pour passer à la version gamma, il me met bien le lien pour cliquer sur la mise à jour du cios installer, mais une fois j'ai un écran noir qui se lance et pluis plus rien, une autre fois cela se lance mais j'ai au moment de l'install une erreur -116 (failed to allocate temp buffer for encrypted content, size was 2148334648)

donc si quelqu'un à une idée... merci d'avance
 



Pages: 1
Messages:
^ Déconnecté PseudoX
#1, posté le 19/11/08 à 13:23:24
Donateur
913 messages
Semi-Dieu
star
avatar
Tu as internet sur ta wii ? il faut qu'elle soit connecté
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté bebcat
#2, posté le 19/11/08 à 13:24:33
Membre
3 messages
Petit nouveau
star
j'ai essayé avec et sans et rien n'y fait, toujours le même problème (pourquoi faut-il qu'elle soit connecté ?)
^ Déconnecté PseudoX
#3, posté le 19/11/08 à 13:26:53
Donateur
913 messages
Semi-Dieu
star
avatar
Par ce qu'el va chercher le cIOS sur le net
Sinon instal le cIOS rev07 de wanikoko qui lui n'a pas besoin du net
^ Déconnecté orwel
#4, posté le 19/11/08 à 13:29:12
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Il faut qu'elle soit connectée car le cIOS installer récupère les fichiers sur des serveurs distants. Sinon, suis le tuto sur comment installer le backup launcher, et suis correctemet l'etape 1)
^ Déconnecté bebcat
#5, posté le 19/11/08 à 14:37:01
Membre
3 messages
Petit nouveau
star
comme le homebrews 0.3 béta n'a pas été installé chez moi via ma connection, est-ce qu'il faut faire quelquechose de particulier ?
^ Déconnecté PseudoX
#6, posté le 19/11/08 à 14:43:13
Donateur
913 messages
Semi-Dieu
star
avatar
Tu as essayé avec le cIOS rev07 ?
^ Déconnecté bebcat
#7, posté le 19/11/08 à 15:17:01
Membre
3 messages
Petit nouveau
star
non pas encore je verrais quand je rentrerai du travail XD

mais je vais retester tout ça, à tête reposé...

edit :

voila j'ai reconfigurer ma connection wifi, et j'ai réussi à tout installer, je pense que le problème veniat de la, merci beaucoup aux personnes qui m'ont aidé...

depuis j'ai testé qui ne passai pas avant avec la version beta : de blob, call of duty 5, mario et sonic aux jo, shaun whrite snowboarding... maintenant ça passe nickel
voila c'était pour vous informer
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Snouki
#8, posté le 19/11/08 à 18:21:54
Rédacteur
8875 messages
Dieu des dieux
starstarstar
avatar
ok resolu merci

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
824 connectés (3 membres, 821 anonymes)© 2007-2015 Attila