[resolu mais autre probleme]Error 002 Need for spe...- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: [resolu mais autre probleme]Error 002 Need for speed Undercover

par Déconnecté itachi95 le 04/12/08 à 11:50:43 (il y a 8 ans 11 heures 33 minutes) 7 réponses, vu 467 fois

peut etre que sa marche avec Softchip??

Depuis que NFSU es sorti tout le monde a des problemes a cause du IOS55 mais il a peu de temps,une version Softchip es sorti et il permets de selectionner le IOS . Je voudrais bien essayer si sa marche en installant le IOS 55 et lancer avec Softchip mais je n'est pas le jeu et je veux savoir si quelqu'un a essayer ou pourrai essayer svp.
 



Pages: 1
Messages:
^ Déconnecté paps
#1, posté le 04/12/08 à 11:54:28
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
pas essayé mais marchera pas.seuls les wii pucées peuvent
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté itachi95
#2, posté le 04/12/08 à 11:59:35
Membre
16 messages
Petit nouveau
star
ok sa je le savais que ca marchait sur les puces merci

P.S : derniere question , quelqu'un pourrai tester ca svp :

1. Lancer le backup Launcher Gamma et aller dans Reboot Config et mettre tout sur Off
2. Lancer le Backup NFSU et accepter la mise à jour
3. apres la mise a jour il doit y avoir l'erreur 002 , eteindre la Wii
4. Lancer Softchip Loader et selection l'IOS 55 et lancer le jeu

es-ce que ca marche , quelqu'un pourrai tester (la mise a jour n'installe pas le 3.4 mais 3 IOS)
^ Déconnecté sluikitrip
#3, posté le 13/12/08 à 18:54:18
Membre
31 messages
Débutant
star
salut ! ben itachi moi j'ai installé les 3 IOS, lancer softchip en sélectionnant IOS 55 et idem ! error 002, apparemment pour ceux n'ayant pas de puce il faudra attendre un patch pour softchip ou wiigator, les developpeurs attendent Gecko Os 2 qui devrait contenir LA solution... enfin peut être que je me trompe...

"The game was tested with a custom IOS based on IOS55, but with the dip from IOS36
with the rev7 backup patch(the dip patch is not compatible with the IOS55 dip). Even
when this cIOS was installed as IOS55, the game did not work, so it's confirmed that
a new dip or dip patch is needed for this game" source sur le site de suivi de Softchip, traduction : Le jeu a été examiné avec un IOS de coutume basé sur IOS55, mais avec l'immersion d'IOS36 avec la correction rev7 de secours (la correction d'immersion n'est pas compatible avec l'immersion IOS55). Même lorsque ce cIOS a été installé car IOS55, le jeu n'a pas fonctionné, ainsi il a confirmé qu'une nouvelle immersion ou correction d'immersion est nécessaire pour ce jeu .. désolé mais la traduction est faite via internet..
^ Déconnecté itachi95
#4, posté le 13/12/08 à 18:57:37
Membre
16 messages
Petit nouveau
star
mais tu les a installer manuellement essaye de les installer quand tu lance le backup Gamma pour voir si ca marche apres pour Gecko OS 2 mais le probleme es different chez tout le monde :
Soit c'est un probleme avec le DIP ou un truc comme ca
Soit c'est ce IOS 55 qui est utiliser pour le volant Logitech que les backups loaders n'arrive pas a le lire
^ Déconnecté sluikitrip
#5, posté le 13/12/08 à 19:02:56
Membre
31 messages
Débutant
star
j'ai pas la mise à jour sur mon backup et j'avais emprunté l'original à un ami.... du coup je m'arme de patience, mais j'ai lu sur un forum qu'il y a eu une version modifié de wiigator qui fonctionne, seulement c'est un proof of concept.. .non releaser... peut etre qu'on aura une surprise pour noel ^^
^ Déconnecté itachi95
#6, posté le 13/12/08 à 19:06:45
Membre
16 messages
Petit nouveau
star
oui j'ai lu aussi ca et cette version utiliserai ce fameux IOS 55, cette versin serai sur www.elotrolado.net ou gbatemp.net mais sur gbatemp je ne l'es pas trouver mais j'ai surement mal chercher
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté Iluvalar
#7, posté le 17/12/08 à 10:52:35
Membre
103 messages
Apprenti parleur
star
J'ai lu sur le Web que en patchant avec IOS patcher on utilise le 249 et sa marche pourn redstell ou COD3

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
662 connectés (3 membres, 659 anonymes)© 2007-2015 Attila