Problème region override !- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Puces ancienne génération

Topic: Problème region override !

par Déconnecté kisuke le 12/04/08 à 17:04:18 (il y a 8 ans 46 semaines 18 heures 13 minutes) 1 réponses, vu 870 fois
Bonjour j'ai un problème lorsque j'essaie de faire basculer le region override sur ON cela marche mais après un reboot de la console, je relance le setup 1.2 et je m'aperçois que le region override a rebasculer en OFF et je pense c'est a cause de cela que j'arrive pas a faire la MAJ de la wiikey donc je ne peu jouer a Mario kart,SMBB et Mario Galaxy ainsi que Naruto --' Merci de votre aide et de votre réponse assez rapide si possible =D
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 13/04/08 à 02:05:47
Administrateur
23119 messages
Dieu des dieux
starstarstarstarstarstar
avatar
non, tout simplement que ce qui est affiché à l'écran n'est pas l'option configurée sur la puce, mais l'option par défaut
ta puce a donc bien l'option région override a ON malgré qu'il y ait indiqué OFF
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Puces ancienne génération


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
679 connectés (10 membres, 669 anonymes)© 2007-2015 Attila