[resolu]Problème de lancement du jeu- Forum

Index du forum > Wii Info > Poubelle

Topic: [resolu]Problème de lancement du jeu

par Déconnecté cippo67 le 14/01/09 à 20:11:39 (il y a 7 ans 46 semaines 5 jours 13 heures 7 minutes) 1 réponses, vu 570 fois
Bonjour à tous,
Je viens de cracker ma wii, en isntallant la chaine Homebrew. J'ai également du repasser de la version 3.4E à la version 3.2E. Jusque là aucun soucis.
J'ai ensuite installé Backup loader, toujours sans soucis.
Seulement voilà, je veux lancer un jeux télécharger. Le jeu démarre et au moment ou on arrive sur la page de présentation ,celle ou on nous indique qu'il faut tenir la wiimote avec la dragone, ma wii bloque. La télécommande ne fonctionne plus..
Le jeu fonctionne très bien chez mon collègue qui me la prêté mais lui à installé une puce!

Quelqu'un a t'il une idée?
Merci pour vos réponses
@+
 



Pages: 1
Messages:
^ Déconnecté lanarchyste
#1, posté le 14/01/09 à 20:13:24
Membre helper
4448 messages
Dieu des dieux
star
avatar
"Seulement voilà, je veux lancer un jeux télécharger."

Pas bien tout ca ::teach::

edit Attila -> user averti
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod

Pages: 1
Les commentaires pour ce topic ont été désactivés.

Index du forum > Wii Info > Poubelle


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
760 connectés (2 membres, 758 anonymes)© 2007-2015 Attila