[resolu]the homebrew channel=> ne fonctionne pas.....- Forum

Index du forum > Wii > Hack de la Wii

Topic: [resolu]the homebrew channel=> ne fonctionne pas...je reste à regarder

par Déconnecté trollegeco le 24/10/08 à 13:43:53 (il y a 8 ans 17 semaines 3 jours 2 heures 56 minutes) 3 réponses, vu 2472 fois
Bonjour à toutes et à tous...
J'ai un problème pour lancer mes homebrews.
Voici comment se décompose ma SD:
(exemple) A la racine=> SD/apps/nom de dossier/boot.dol
Quand je lance "homebrew channel" rien ne se passe.
Je vois l'espace de quelques secondes "chargement SD" puis plus rien...que de belles jolies petites bulles qui traversent mon écran! snif, c'est pas l'feu.
Merci de me venir en aide.
 



Pages: 1
Messages:
^ Déconnecté trollegeco
#1, posté le 24/10/08 à 13:48:43
Membre
34 messages
Débutant
star
Pour info, j'ai utilisé la faille Zelda et je suis en version 3.2E (Wii non pucée)
LOLTube.fr - Humour image
^ Déconnecté PseudoX
#2, posté le 24/10/08 à 13:53:49
Donateur
913 messages
Semi-Dieu
star
avatar
Surprime le répertoire Sd
Tu doit avoir a la racine apps
^ Déconnecté trollegeco
#3, posté le 24/10/08 à 14:14:03
Membre
34 messages
Débutant
star
c'était tout con... Pourquoi j'y ai pas pensé!

En tout cas, un grand merci à toi, PseudoX!!

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
543 connectés (6 membres, 537 anonymes)© 2007-2015 Attila