[resolu]Probleme avec mario galaxy- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: [resolu]Probleme avec mario galaxy

par Déconnecté taglatouffe le 24/10/08 à 16:29:39 (il y a 8 ans 26 semaines 4 jours 13 heures 40 secondes) 3 réponses, vu 755 fois

jeu qui se lance mais plante

Hello voila je n'ai pas de puce et j ai graver une image de mario galaxy. je le lance via la chaine homebrew (Backup loader Waninkoko) se lance normalement je choisi ma sauvegarde mais dès que je commence a jouer il bug au bout de quelque secondes!
Comment faire faut il le lance avec le backup loader de Wiigatoril ?
y as t il une solution ?
 



Pages: 1
Messages:
^ Déconnecté Snouki
#1, posté le 24/10/08 à 16:32:01
Rédacteur
8875 messages
Dieu des dieux
starstarstar
avatar
Sa a deja ete evoquez il te faut la sauvegarde du premier niveau
Attila la donne sur un post mais je sais plus lequel c'est
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté Attila
#2, posté le 24/10/08 à 17:09:14
Administrateur
23120 messages
Dieu des dieux
starstarstarstarstarstar
avatar
En tapant "galaxy" sur le moteur de recherche section "forum (titre seulement)"
http://www.wii-info.fr/forum-647-resolu-mario-galaxy-backup-launcher-wiigator.htm
^ Déconnecté taglatouffe
#3, posté le 25/10/08 à 10:28:05
Membre
17 messages
Petit nouveau
star
sorry j avais pas vu tout fonctionne maintenant !!
http://www.2shared.com/file/4050201/63c470bc/private.html
merci

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
376 connectés (0 membre, 376 anonymes)© 2007-2015 Attila