backup qui ne fonctionne pas apres instalation dri...- Forum

Index du forum > Wii > Hack de la Wii

Topic: backup qui ne fonctionne pas apres instalation drivekey v2...

par Déconnecté joleracro le 05/03/09 à 13:11:42 (il y a 7 ans 39 semaines 6 jours 12 heures 1 minute) 3 réponses, vu 458 fois

apres instalation de la drivekey v2 mes backup ne fonctionne pas tous

bonjour a tous
peut etre quelqu'un pour m'aider!!!
ya t'il une mis a jour pour la drivekey v2?
j'ai entendu parler de SPI ou autre FPGA ou encore JTAG!!!!
merci::'(::
 



Pages: 1
Messages:
^ Déconnecté toymachin
#1, posté le 05/03/09 à 16:20:05
Membre
636 messages
Maitre
star
avatar
As tu bien pensé à faire cela ?

Si ta console est bien une Européenne : Jumper 1 en position On, Jumper 2 en position Off.
Avant de remonter la console wii : pensez a isoler la puce drivekey du chassis de la console.

Puis,
1/ appuyer 3 fois rapide sur le bouton eject de la wii. ( la led roude de la puce drivekey s'allumera )
2/ cliquer sur l'icone du CD a l'ecran ( l'icone Gamecube apparait )
3/ démarrer
4/ navigation dans le menu avec reset court
5/ changement option et validation avec reset long

(source : http://www.arcalide.com/drivekey-p-208.html)


Ou serait-ce simplement tes backups qui serait mal gravé? ::siffle::
LOLTube.fr - Humour image
^ Déconnecté joleracro
#2, posté le 05/03/09 à 20:23:02
Membre
22 messages
Débutant
star
merci jvais essayer...
^ Déconnecté toymachin
#3, posté le 10/03/09 à 17:36:07
Membre
636 messages
Maitre
star
avatar
alors joleracro, résolu ce problème??

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
711 connectés (14 membres, 697 anonymes)© 2007-2015 Attila