[resolu]BL 0.3 Gamma ne fonctionne plus !- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: [resolu]BL 0.3 Gamma ne fonctionne plus !

par Déconnecté candyman62 le 15/03/09 à 18:04:40 (il y a 7 ans 38 semaines 15 heures 22 minutes) 2 réponses, vu 504 fois
Bonjour, j'ai un petit souci, cela fait plusieurs mois que j'utilise sans aucun problème le BL 0.3 Gamma, mais aujourd'hui je ne sais pas pour quelle raison, il ne veut plus en faire, qd je lance le BL, j'ai bien écrit en haut "BACKUP LAUNCHER GAMMA WII GATOR" mais rien d'autre à part en bas à gauche un petit carré vert fixe avec un serpent à l'instérieur, j'ai aucune option pour lancer le jeu...
Qqun a-t-il déjà eu ce pb ? Comment serait-il possible de réparer ça ?
Je viens d'installer le Custom IOS Installer rev8 mais ça ne change rien :(
Merci d'avance !
 



Pages: 1
Messages:
^ Déconnecté candyman62
#1, posté le 15/03/09 à 18:08:08
Membre
3 messages
Petit nouveau
star
Je tiens à rajouter que le Game Cube Launcher fonctionne toujours par contre :o

Up : tiens c'est bizarre, là tout refonctionne, je ne sais pas ce qu'il s'était passé...
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté Attila
#2, posté le 16/03/09 à 11:13:14
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
RETIRE TES CARTES MEMOIRES GAMECUBE AVANT DE LANCER BACKUP LAUNCHER
résolu

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
474 connectés (3 membres, 471 anonymes)© 2007-2015 Attila