Erreur USB loader 1.1- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: Erreur USB loader 1.1

par Déconnecté Strummie67 le 10/04/09 à 19:22:29 (il y a 7 ans 34 semaines 5 jours 14 heures 34 minutes) 1 réponses, vu 556 fois

(ret = -6)

Bonjour à tous ^^
Voilà, il se trouve que j'ai voulu testé l'usb loader. J'ai donc créé une partition, formaté celle ci à l'aide de WBFS Manager 2.0. Seulement, il y a un soucis : lorsque je lance l'usb loader il y a cette erreur : (ret= -6). J'ai un disque dur externe Verbatim 160 Go usb 2.5, apparement compatible. Le cIOS rev 9 d'installé ainsi que le cIOS usb 2.
Voilà, si vous savez quelle est la cause de mon problème de l'aide est la bienvenue ! ^^
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 14/04/09 à 16:42:56
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
prend l'usb loader 1.4 et le cios rev 10
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
552 connectés (0 membre, 552 anonymes)© 2007-2015 Attila