bonnes versions d'ios pour Downgrader de 3.4E a 3....- Forum

Index du forum > Wii > Hack de la Wii

Topic: bonnes versions d'ios pour Downgrader de 3.4E a 3.2E avec une wikey 2 ?

par Déconnecté manu21 le 10/05/09 à 18:08:10 (il y a 7 ans 30 semaines 6 jours 2 heures 24 minutes) 8 réponses, vu 620 fois

je veux downgrader ma wii 3.4 en 3.2 avec wikey 2 et hbc installé

Bonjour,
j'ai déja posé cette question mais je suis décidé à downgrader (impossible en 3.4 de d'installer des wad)

j'ai déja downgrader 2 wii installer hbc et backup launcher0.3_gamma1 ainsi que cios pack pour lancer les backups sur chaine normale ainsi que starfall.

ma question est puije installer backup launcher et starfall meme avec puce

mon tuto utilise ios16-64-v257-prod et ios36-64-v1042(que je remplace par IOS37-64-v2070, car ios36-64-v1042 plante ) je prend les memes?

sinon il y à t'il un tuto pour 3.4 celui par exemple :

Article - Downgrader ou upgrader sa Wii 3.3 ou 3.4(page 21)
Downgrader ou upgrader sa Wii 3.3 ou 3.4

merci
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 10/05/09 à 18:42:28
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
Quote :
ma question est puije installer backup launcher et starfall meme avec puce

oui
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté manu21
#2, posté le 10/05/09 à 19:09:10
Membre
6 messages
Petit nouveau
star
merci!

pour ios les memes ?

puis backup avec pb via backup launcher les autres via chaine normale ?
^ Déconnecté Attila
#3, posté le 11/05/09 à 10:12:16
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
j'ai supprimé ton 2e sujet qui est un doublon de celui ci :
Quote :
Bonjour,

je voudrait un complément d'info sur la réponse d'Attila que je remercie au passage

donc : mon tuto utilise ios16-64-v257-prod et ios36-64-v1042(que je remplace par IOS37-64-v2070, car ios36-64-v1042 plante ) je prend les memes? (wikey2 et hbc instalée et aucun custom ios)

sinon je peut prendre le pack BannerBomb?
j'ai ce pack pour downgrader à partir de 4.0 et je suis en 3.4e je peut l'utiliser?

ma wikey 2 me perturbe

merçi de vos réponses
^ Déconnecté Shirojuuji
#4, posté le 28/10/09 à 09:52:43
Membre
3 messages
Petit nouveau
star
Bonjour !

Je suis nouveau dans ce domaine et je me pose quelques questions...
J'ai installer le cIOSCORP 3.4 mais je suis encore en 4.1E.Puis je downgrader ? (j'ai vérifier le numéros de série, tout est bon ).
Je me pose la question car je sais qu'il ne faut pas désinstaller le cIOSCORP et je me demande si le downgrade y touche ? Et finalement, le downgrade serait il utile dans mon cas ?
^ Déconnecté Romaindf23
#5, posté le 28/10/09 à 10:01:23
Membre
2010 messages
Dieu des dieux
star
avatar
pourkoi downgrader ??
tu veux faire koi?
^ Déconnecté Shirojuuji
#6, posté le 28/10/09 à 11:55:22
Membre
3 messages
Petit nouveau
star
et bien repasser en 3.2E pour une meilleur compatibilité ?

ps: je me suis peut être tromper de topic ?
^ Déconnecté Romaindf23
#7, posté le 28/10/09 à 12:57:03
Membre
2010 messages
Dieu des dieux
star
avatar
ne downgrade pas suis cela: http://www.wii-info.fr/article-65-hacker-la-wii-de-a-a-z.htm?page2=25#118533
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté Shirojuuji
#8, posté le 30/10/09 à 10:35:03
Membre
3 messages
Petit nouveau
star
Merci beaucoup et désolé du retard =D

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
447 connectés (15 membres, 432 anonymes)© 2007-2015 Attila