Bug avec beaucoup de logiciels homebrew!- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: Bug avec beaucoup de logiciels homebrew!

par Déconnecté nightsaturn le 20/05/09 à 05:51:26 (il y a 7 ans 29 semaines 3 jours 16 heures 39 minutes) 1 réponses, vu 570 fois

Après installation du backup launcher!

Bonjour!

J'ai ma Wii depuis maintenant 2 ans, et j'ai le Homebrew Channel depuis 8 mois environ, tout baigne! Les logiciels c'était nickel! Jusqu'à ce que j'installe le backup launcher (jeu que j'avais déjà acheté, disque brisé) Après l'installation du backup launcher channel, il y a beaucoup de mes logiciels homebrew (surtout émulateurs) qui boguent! (écran noir avec chiffres et lettres), et ce seulement depuis 2 jours! Est-ce vraiment à cause de la manipulation que j'ai fait?

Avant l'installation, ma Wii était à 3.6U et je l'ai downgradée à 3.2U pour que tout fonctionne!

Merci de votre aide!

Félix

ps: Snes 9X GX, on dirait que certaines fonctionnalités ne sont plus là! (le son peut seulement être à 32000 kb au de 44100!... c'est pas cool!
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 20/05/09 à 08:43:22
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
retélécharge les homebrew sur wii info pour avoir la dernière version
LOLTube.fr - Humour image

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
675 connectés (14 membres, 661 anonymes)© 2007-2015 Attila