Vérification compatibilité pour une Wii 3.1- Forum

Index du forum > Wii > Hack de la Wii

Topic: Vérification compatibilité pour une Wii 3.1

par Déconnecté House64 le 20/05/09 à 21:32:47 (il y a 7 ans 28 semaines 4 jours 15 heures 5 minutes) 4 réponses, vu 384 fois

pour la wii d'un ami

Voila je vais hacker une wii d'un ami et comme j'ai pas envie de la briquer et que après a pu House64 je voudrais vérifier si la 3.1E peut accepter les mêmes hacks que la 3.2E (on ne sait jamais) à savoir:
-installation du cios rev10
-installation du cioscorp v2 fix (c'est surtout pour celui là que je m'inquiète en fait)
-installation du patch du mios v5
-installation de la chaine gc backup loader
Toutes ces installations marchent-ils parfaitement sur 3.1E ou faut-il upgrader en 3.2E d'abord?
 



Pages: 1
Messages:
^ Déconnecté paps
#1, posté le 20/05/09 à 21:37:03
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
pour le ciospack/cioscorp je crois que c est 3.2 a partir de 3.2 mais chui pas sur.
mieux vaut upgrader
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté House64
#2, posté le 21/05/09 à 11:09:28
Membre
2784 messages
Dieu des dieux
star
avatar
Merci
^ Déconnecté brunonounours
#3, posté le 21/05/09 à 15:31:35
Membre
10 messages
Petit nouveau
star
avatar
En 3.1, cela marche à merveille. ::d::

J'ai hacké toutes les wii de mon entourage en 3.1.

++
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté paps
#4, posté le 21/05/09 à 15:32:20
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
ciospack en 3.1?

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
818 connectés (6 membres, 812 anonymes)© 2007-2015 Attila