problème cios rev10- Forum

Index du forum > Wii > Hack de la Wii

Topic: problème cios rev10

par Déconnecté jeux2210 le 26/05/09 à 09:02:10 (il y a 7 ans 28 semaines 4 jours 3 heures 46 minutes) 5 réponses, vu 772 fois

(installé en 4.0)

salut voilà mes petits problèmes après l'installation du cios rev 10:
je lance un jeu via sd et j'ai un message d'erreur me disant un truc du genre: "une erreur est survenue, veuillez retirez le disque wii, éteindre la console et vous référez au mode d'emploi wii
mes backup usb ne fontionnent plus non plus c'est noté lancement du jeu wii ... puis ça se lance pas j'ai essayé avec 3 loader différents ça reste sur l'affichage du loader (j'avais le cios rev 9 avant et ça allait quand j'étais en 3.2 et en 4.0).
je suis passé en 4.0 sans wifi en suivant un tuto du forum wiigen mais j'ai mis le cios rev 10 une fois que je suis passé en 4.0 et depuis lors ça ne marche plus (mes backup usb et sd) (j'ai aussi perdu ma sauvergarde de zelda TP lors du passage en 4.0 sans doute à cause du TP hack) et aussi je ne peux peu plus accéder à la chaîne boutique mais j'ai une solution pour régler ça avec wii channel updater
mais que dois je faire pour réinstallé correctement le cios rev 10, un truc avec la faille trucha signeur peut être ???
aidez moi svp!
merci d'avance !
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 26/05/09 à 09:29:54
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
le cios rev10 ne marche pas si t'a le lan adapter ou quelque chose en usb branché
cette semaine devrait arriver le rev11 qui corrige ça.
Sinon reéinstalle le 9 en attendant
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté jeux2210
#2, posté le 27/05/09 à 20:56:54
Averti
23 messages
Débutant
star
ok mais je n'ai pas le wifi avant quelques jours (déplacement de ma wii ::p::)
merci sinon j'allais dowgrader en 3.2 et réinstaller le cios 10 une fois en 3.2
^ Déconnecté lordofkill
#3, posté le 30/05/09 à 23:40:43
Membre
21 messages
Débutant
star
inverse tes usb moi sa marche en 10 avec une carte reseau usb et un disque dur usb
en fais le disque dur dois etre sur le premier et la carte reseau sur le second
^ Déconnecté wizz69
#4, posté le 30/05/09 à 23:42:39
Membre
3375 messages
Dieu des dieux
star
avatar
Quote Attila:
le cios rev10 ne marche pas si t'a le lan adapter ou quelque chose en usb branché
cette semaine devrait arriver le rev11 qui corrige ça.
Sinon reéinstalle le 9 en attendant


sa fait deja 1 semaine que l on attend le rev11::'(::
LOLTube.fr - Humour image
^ Déconnecté Attila
#5, posté le 02/06/09 à 09:13:44
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
teste le rev12.
Mais le rev13 devrait arriver aujourd'hui

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
652 connectés (14 membres, 638 anonymes)© 2007-2015 Attila