WII qui fait BIIIIIIPP et l'image se bloque... HEL...- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: WII qui fait BIIIIIIPP et l'image se bloque... HELP !

par Déconnecté mitch714 le 02/06/09 à 12:01:53 (il y a 7 ans 27 semaines 1 jour 6 heures 18 minutes) 21 réponses, vu 4232 fois
Bonjour à tous, j'éspère que vous pourrer me venir en aide.
Voilà, j'ai acheté d'occasion une WII qui était en 3.4, j'ai acheté un jeu original Zelda. En jouant, l'image se bloque avec un énorme Biiip sur les haut parleurs de la TV. mais le problème c'est que cela le fait aléatoirement, cela arrive au bout de deux heures, une journée ou 1 minutes. Donc je n'ai pas fait attention.
J'ai ensuite downgrader ma console en 3.2 j'ai joué avec des jeux backups. Là aussi, toujours le même problème.
Alors je me suis dit que cela venait peut etre du lecteur DVD. j ai donc eu l idee d installer USB loader et de faire fonctionner mes jeux par le biais du disque dur
mais la aussi toujours le meme probleme et cela avec tous mes jeux, alors qu est ce que je peux faire ? est ce que ma wii est definitivement foutu car elle n est plus garantie....

S il vous plait aidez moi je ne sais plus quoi faire et mes jeux deviennent impossible a jouer...... help ::'(::
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 02/06/09 à 12:05:09
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
aie...

voila surement pourquoi le type a vendu sa wii
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté Skerlex
#2, posté le 02/06/09 à 12:12:04
Membre
5804 messages
Dieu des dieux
star
avatar
C'est pas plutôt BZZZZZZZZZZ? Moi ça me le fait de temps en temps, mais ça fait longtemps que ça ne me le fait plus!
Débranche ta clé usb ou comme attila m'avait dit, (enfin je sais pas si c'est ca), désactive le region free (si tu l'as)
^ Déconnecté mitch714
#3, posté le 02/06/09 à 12:20:49
Membre
8 messages
Petit nouveau
star
Merci pour vos réponses si rapide, mais c'est quoi le région free. Comment on fait pour le désactiver
et effectivement, Attila je ne voulais pas trop le recontacter au départ car cela me gênait pas trop et en plus j'ai acheté la WII 150 euros mais aujourd'hui je regrette de ne pas lui avoir demandé........ Donc comment on fait ?
^ Déconnecté Attila
#4, posté le 02/06/09 à 12:25:54
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
il a installé quoi dessus ? preloader ou autre ?
^ Déconnecté mitch714
#5, posté le 02/06/09 à 12:29:13
Membre
8 messages
Petit nouveau
star
c'est moi qui ai installé USB Loader mais le problème était déjà present avant que je l'installe.
^ Déconnecté Skerlex
#6, posté le 02/06/09 à 12:31:51
Membre
5804 messages
Dieu des dieux
star
avatar
Bon ben, je propose une solution, mais attends qu'Attila confirme, installe Bootmii et mets une "nand pure" ?
^ Déconnecté mitch714
#7, posté le 02/06/09 à 12:33:31
Membre
8 messages
Petit nouveau
star
Alors là tu m'interesses Skerlex... Est ce que tu peux rentrer un peu dans les détailles SVP ? Bootmii je vois ce que c'est je crois savoir comment faire pour l'installer mais une "nand pure" je ne sais pas ce que sais ?
^ Déconnecté djtete
#8, posté le 02/06/09 à 12:37:24
Membre
2069 messages
Dieu des dieux
star
avatar
si ta console chauffe beaucoup désactive le wiiiconnect 24 car d'autres personne on déja eu des souci comme ça.
^ Déconnecté Skerlex
#9, posté le 02/06/09 à 12:37:55
Membre
5804 messages
Dieu des dieux
star
avatar
Ben en fait, c'est comme si tu remettais ta wii a neuf, mais je ne suis pas si sur que ça, attends confirmation (Car si le problème ne vient pas de la...)
^ Déconnecté mitch714
#10, posté le 02/06/09 à 12:41:24
Membre
8 messages
Petit nouveau
star
pour djete, j'ai déjà deconnecté wiiconnect 24 (en fait j'ai supprimer toutes mes connections internet sans fil et déconnecté) et rien n'y fait
pour Skerlex merci ok j'attends confirmation...
^ Déconnecté classicred
#11, posté le 02/06/09 à 13:14:18
Membre
7 messages
Petit nouveau
star
Hello,

Regarde si les aérateurs sont pas obstrué par la poussière...

Sinon tente sa :
Si possible met un ventilo qui souffle sur la console et regard si elle continu a déconner
^ Déconnecté mitch714
#12, posté le 02/06/09 à 13:40:09
Membre
8 messages
Petit nouveau
star
bon, j'ai installé bootmii avec le pack suivant : http://www.wii-info.fr/php/download.php?id=341
donc nouvelle chaine HBC et nouveau boot j'ai fait un nand pure avec, j'attend de voir si cela refait le même blocage, si ca le refait j'essayerais le truc de classicred... On va bien voir....
Je vous tiens informé, en tout cas se serait une super nouvelle...

Merci à tous !!!
^ Déconnecté Skerlex
#13, posté le 02/06/09 à 13:58:27
Membre
5804 messages
Dieu des dieux
star
avatar
Tu as bien installé une Nand trouvée sur le net (ou autre)?
^ Déconnecté mitch714
#14, posté le 02/06/09 à 14:00:50
Membre
8 messages
Petit nouveau
star
désolé je dois partir je reviens vers 18 heures ce soir mais j'ai installé la nand qu m'a créé bootmii sur ma carte SD et ca ma réparé des secteurs defectueux..mais je n'ai fait que suivre les instructions à l'ecran.... en fait au départ il m'a créé une nand puis il m'a réparé quelques secteurs je ne sais meme pas si ce que j'ai fait c'est bon ?????? j'y suis allé au culot, vu que j'en ai marre de ce bug... Je croise les doigts...::(::
^ Déconnecté Skerlex
#15, posté le 02/06/09 à 14:09:11
Membre
5804 messages
Dieu des dieux
star
avatar
No problèmo!

Mais bon, doit y avoir un problème, bootmii ne fournit pas la nand d'office?
^ Déconnecté mitch714
#16, posté le 02/06/09 à 21:39:14
Membre
8 messages
Petit nouveau
star
Après avoir joué plusieurs heures avec un espoir grandissant..Ma console a bugger (son strident + image bloquée)....... Je ne sais plus quoi faire....::'(::::'(::::'(::
^ Déconnecté Attila
#17, posté le 03/06/09 à 12:17:14
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
ça arrive. Eteint la wii en appuyant 5 secondes sur power puis rallume la
^ Déconnecté mitch714
#18, posté le 05/06/09 à 07:49:41
Membre
8 messages
Petit nouveau
star
oui je sais commet il faut éteindre la console, mais le problème c'est lorsque tu est en pleine partie rien est sauvegardé... Ou lorsque tu fais un tournois de sport en famille, et ben on reste tous comme des idiots devant l'écran alors que l'on arrivait à la fin du tournois et que l'on ne saura jamais qui a gagné....... Je t'assure c'est super emmerdant...
^ Déconnecté neotof38
#19, posté le 14/06/09 à 17:23:47
Membre
7 messages
Petit nouveau
star
j'ai le meme soucie que toi et c'est vraiment gavant. tu as une puce? j'ai la D2pro V1, tu as pas la meme par hazard?

ma wii est en 3.2 d'origine, cios rev13 et usbloader.

Quelqu'un peut nous aider?
^ Déconnecté orwel
#20, posté le 20/06/09 à 09:16:01
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Le grand ménage dedans, c'est sans doute la solution => ouverture de la console et nettoyage....
LOLTube.fr - Humour image
^ Déconnecté neotof38
#21, posté le 20/06/09 à 09:31:32
Membre
7 messages
Petit nouveau
star
je sais pas si cà sert a grand chose, g soufler les areation et le ventilo. certain disen ke cà vien de certain jeux. o faite le biiiiip et l'image qui bloc sa sappel un freeze.

y a bien une solution, si ca vien de certain jeux sa devrai le faire a tou le monde non?
moi sa me le fai tres souven sur resdident evil zero , jeu game cube. cà me la fai aussi sur mario kart et dbz tenkaichi 3

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
421 connectés (8 membres, 413 anonymes)© 2007-2015 Attila