Grand Chelem Tennis- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Grand Chelem Tennis

par Déconnecté djkev92 le 13/06/09 à 11:13:23 (il y a 7 ans 25 semaines 6 jours 6 heures 11 minutes) 52 réponses, vu 2268 fois
Bonjour je voulais savoir si cela est normal que lorsque je lance le jeu le 1er chargement est assez longs mais 20sec après pour la sauvegarde automatique la cela fait 6min précise que sa tourne mais pas de blocage (la musique tourne bien et la balle qui indique un chargement tourne bien aussi)
 



Pages: 1
Messages:
^ Déconnecté lanarchyste
#1, posté le 13/06/09 à 11:45:35
Membre helper
4448 messages
Dieu des dieux
star
avatar
Faut que t'appuie sur A ^^
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté djkev92
#2, posté le 13/06/09 à 12:12:48
Membre
47 messages
Débutant
star
ptdr merde j'avais pas vu car c'était en arriere plan xd mais en tout cas pour en revenir a notre discussion sur le wiimotion+ je trouve qu'il apporte du réalisme car dans les précédent jeux ou il y avait du tennis (Wiisport et Sport Island) il fallait simplement secouer la wiimote ou juste faire un simple mouvement tandis que la le simple mouvement ne fait pas bien les chose mais le jeux est très bien
^ Déconnecté lanarchyste
#3, posté le 13/06/09 à 12:24:38
Membre helper
4448 messages
Dieu des dieux
star
avatar
Joue sans WM+ avec Grand Slam Tennis, tu verra qu'il a pas beaucoup de différence car à l'origine le jeu a été très bien développé.

Je pense que la différence sera vraiment apporté dans des jeux telle que Red Steel 2, Zelda, The Conduit...
^ Déconnecté Baptiste60130
#4, posté le 13/06/09 à 12:51:00
Donateur
13869 messages
Dieu des dieux
star
avatar
Super d'avoir pensé à faire un mode in line!!!::d::::d::
^ Déconnecté djkev92
#5, posté le 13/06/09 à 14:58:10
Membre
47 messages
Débutant
star
http://www.youtube.com/watch?v=DUN_z5B1TCE&eurl=http%3A%2F%2Fwww.wiisos.com%2F&feature=player_embedded
Cette video montre bien quand même la différence avec et sans le wiimotion+
^ Déconnecté Baptiste60130
#6, posté le 13/06/09 à 15:06:11
Donateur
13869 messages
Dieu des dieux
star
avatar
Enfin fo tester C pa ça ki moré convaincu!!! lolol
^ Déconnecté raficraft
#7, posté le 14/06/09 à 15:34:11
Membre
16 messages
Petit nouveau
star
Il faut vraiment insister et s'entrainer j'viens d'gagner mon premier match après 7h de jeu. Par contre le online ne marche pas avec une isos. Surement du au temps de chargement long qui nous deconnecte de la partie. dommage.. :(
^ Déconnecté lanarchyste
#8, posté le 14/06/09 à 16:06:50
Membre helper
4448 messages
Dieu des dieux
star
avatar
Ben t'est pas doué :P lol Faut pas cherché à faire des coups gagnant...mais pousser l'autre à la faute ! ::xD::
^ Déconnecté Attila
#9, posté le 15/06/09 à 11:27:54
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
rien a faire dans homebrew wii, je déplace dans questions sur la wii
^ Déconnecté Baptiste60130
#10, posté le 15/06/09 à 12:40:25
Donateur
13869 messages
Dieu des dieux
star
avatar
raficraft

Je joue en ligne avec une mon iso sur clé USB via le loader 1.5, nikel!!!

Regarde au niveau de ta connexion!!!
^ Déconnecté raficraft
#11, posté le 15/06/09 à 12:58:38
Membre
16 messages
Petit nouveau
star
Baptiste60130 est ce que le loading de la partie est longue?
Car tout le reste ce passe rapidement (recherche d'adversaire ect..) mais au moment de loader la partie j'attends une quarantaine de secondes.
Malheuresement j'ai pas de stockage externe de plus 1go, donc le usb loader pour le moment c'est cuit. :(

Par contre malgrer toutes mes defaites, je trouve le jeu vraiment extras. C'est trop classe mais l'IA à c'est limite, j'veux jouer en ligne!!!
::'(:: ::'(::

Faut-il ouvrir des ports sur sa box?? (j'ai lu ça kelke part pour la livebox, moi j'suis chez free).
^ Déconnecté Baptiste60130
#12, posté le 15/06/09 à 14:25:47
Donateur
13869 messages
Dieu des dieux
star
avatar
J'ai une livebox et j'ai rien du ouvrir. Moi, ça se passe "normalement" pendant toutes les phases de chargement. Je ne peux pas trop te répondre car je ne l'ai jamais essayé en backup DVD. Il faudrait que tu trouve une personne qui l'ai testé via DVD pour te répondre. Demande Attila, il sais tout lui.
^ Déconnecté Doudounet
#13, posté le 15/06/09 à 14:27:57
Donateur
32 messages
Débutant
star
avatar
Salut,

J'ai mis mon iso sur mon DD et je lance avec USBLoader 1.5, or j'ai l'erreur 002 alors que j'ai passé l'iso au Generic Wii Patcher. Que faire ?
^ Déconnecté Baptiste60130
#14, posté le 15/06/09 à 14:30:44
Donateur
13869 messages
Dieu des dieux
star
avatar
Pourquoi ta patché ton iso????

On patche une iso pour la rendre compatible avec Backup Launcher mais pas pour un loader USB!!!
^ Déconnecté Doudounet
#15, posté le 15/06/09 à 15:04:05
Donateur
32 messages
Débutant
star
avatar
Que faire pour supprimer l'erreur 002 dans ce cas ?
^ Déconnecté Baptiste60130
#16, posté le 15/06/09 à 15:07:44
Donateur
13869 messages
Dieu des dieux
star
avatar
Donnes-moi des infos :

Cios rev =
Loader =

Tu as eu l'erreur 002 avant de la patché ton iso???

La version de ta wii aussi svp!
^ Déconnecté Doudounet
#17, posté le 15/06/09 à 15:12:24
Donateur
32 messages
Débutant
star
avatar
Testé avant d'être patché, même résultat.

cIOSrev13 USBLoader 1.5, jamais eu ce genre de problème avec mes autres jeux. Wii en 3.2E.

L'USB Loader est pas censé éviter cette erreur 002 ?
^ Déconnecté badboy59620
#18, posté le 15/06/09 à 15:21:32
Membre
877 messages
Semi-Dieu
star
avatar
moi je l'est mit sur DD et je le lit avec usb loader guigx qui passe impec
je suis en 3.2 aussi
^ Déconnecté Baptiste60130
#19, posté le 15/06/09 à 15:48:22
Donateur
13869 messages
Dieu des dieux
star
avatar
J'ai la rev13b, usb loader 1.5 et aucuns pb. Je suis aussi en 3.2e. Cela vient peut-être de ton iso?

edit: Essaye avec le loader GX!! Et dis-nous surtout.
::d::

edit2:
Peut-être un pb de ios manquant ==> 53, 55???
^ Déconnecté Doudounet
#20, posté le 15/06/09 à 16:03:54
Donateur
32 messages
Débutant
star
avatar
Avec USBLoader GX même resultat : erreur 002.

Je vais installer la rev13b et essayer, si ça marche toujours pas j'réinstalle les IOS53 et 55 (mais il me semble que je les ai, je vais vérifier avec signcheck).

En ce qui concerne mon ISO, je suis sûr qu'elle est bonne ::)::

Je te redis quoi dans peu de temps.


[ CIOS38 rev 13b ]
- L'erreur 002 était de nouveau présente dans la rev13. Celle ci est maintenant de nouveau supprimée.

A mon avis le problème va être vite résolu ... ::)::


Edit: Bien, problème résolu avec rev13b. Merci bien !
^ Déconnecté Baptiste60130
#21, posté le 15/06/09 à 16:22:25
Donateur
13869 messages
Dieu des dieux
star
avatar
De rien. Mets ton topic sur résolu pliz!!!
::d::::d::
^ Déconnecté Doudounet
#22, posté le 15/06/09 à 16:40:31
Donateur
32 messages
Débutant
star
avatar
Ce n'est pas mon topic ^^ je me suis incrusté ::d::
^ Déconnecté Baptiste60130
#23, posté le 15/06/09 à 17:32:41
Donateur
13869 messages
Dieu des dieux
star
avatar
oui scuz j'avais pas regardé l'auteur du topic lol::d::::d::::d::
^ Déconnecté fabriceq12
#24, posté le 16/06/09 à 11:58:18
Averti
41 messages
Débutant
star
Bonjour, je joue avec le backup d'un pote, tout va bien sauf avec le online, je m'explique !
J'ai créé mon compte EA, je cherche un joueur, on me le trouve, je vois son avatar, son nom, son pays et son classement puis ça charge et hop "deconnexion" à chaque fois ! J'ai aucun souci quand je joue à mariokart en online ... J'ai une livebox de chez orange et les ports sont ouverts ... Merci de vos réponses ::^^::
^ Déconnecté Baptiste60130
#25, posté le 16/06/09 à 13:46:11
Donateur
13869 messages
Dieu des dieux
star
avatar
Vous vous prêtez vos backups??? ::d::::d:: Bref

Moi, j'ai la livebox. Cios rev13b, USB loader 1.5, Wii 3.2 et j'ai pas de déconnexion. Regarde au niveau de ta box, ça vient surement de là. Elle n'est pas utilisée en même temps?
^ Déconnecté fabriceq12
#26, posté le 16/06/09 à 14:28:16
Averti
41 messages
Débutant
star
Je ne pense pas que cela vienne de ma livebox car juste avant j'ai joué à mariokart en online et aucun souci pour y jouer ... Peut-être parce que j'y joue avec un backup gravé sur DVD-R ? En solo ou à 2 : aucun souci pour y jouer mais le online toujours une déconnexion juste avant de jouer !!! Bizarre ... Si quelqu'un à une solution ? Pour la live box, juste le PC d'allumé ...
^ Déconnecté yayatoon
#27, posté le 19/06/09 à 14:53:27
Membre
3 messages
Petit nouveau
star
bonjour à tous

j'ai un souci : j'ai acheter grand chlem tenis mais il ne marche pas sur ma wii qui est downgrader en 3.2e
j'avais utilise zelda et Twilight Hack...etc

y a t'il une nouvelle protection sur les jeux
ps: le jeu marche chez un ami qui a une console non modifiee

que puis je faire merci
^ Déconnecté lanarchyste
#28, posté le 19/06/09 à 14:55:33
Membre helper
4448 messages
Dieu des dieux
star
avatar
Grand Slam Tennis marche sans soucis chez moi en 3.2 en USB Loader avec le rev10.
Il n'a pas la nouvelle protection 002 sinon il passerai qu'avec la rev13.

Explique un peu plus. Tu as un écran vert ? Il te demande une mise à jour ? Tu le lance via la chaine officiel ou Gecko OS ?
^ Déconnecté Baptiste60130
#29, posté le 19/06/09 à 15:00:18
Donateur
13869 messages
Dieu des dieux
star
avatar
Moi, je suis en 3.2, cios rev13b et loader GX (r517), marche nikel.
LOLTube.fr - Humour image
^ Déconnecté yayatoon
#30, posté le 19/06/09 à 15:04:46
Membre
3 messages
Petit nouveau
star
le jeu s'affiche ds la chaine officielle; donc je le lance alors apparait l'ecran de demarage du jeu
je clic sur demarer puis plus rien ecran noir . je suis ablige d'etteindre la console meme le reset ne fait rien

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
535 connectés (4 membres, 531 anonymes)© 2007-2015 Attila