Super Mario Galaxy ?- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Super Mario Galaxy ?

par Déconnecté 351fp91 le 13/06/09 à 16:14:48 (il y a 7 ans 25 semaines 4 jours 6 heures 7 minutes) 2 réponses, vu 444 fois

Plantage apres 4 mois ....

Voila, j'ai acheter super mario galaxy, puis un disque dur. "donc en gros ma sauvegarde sur mon disque dur ::siffle::"
je joue depuis avec usb loader et coverflow ca a fonctionner nickel,aujourd'hui fini ca plante.
donc j'ai remis mon original "ipec" ::)::.Je relance du disque dur ca ne fonction plus.::d::
la dernier grosse manip et la mise a jour du cios 13b ::wtf:: peut etre que il y a un probleme avec ou pas ?::huh::

bref,merci pour la reponse avec une grosse solution, car la je ne comprend pas? ::wtf::

donc wii 3.2e,preloader 0.29,cios 13b,cioscorp v2,disque dur 320go,usb loader de M@nolo,coverflow,Opera,Mplayer 0.69
 



Pages: 1
Messages:
^ Déconnecté Baptiste60130
#1, posté le 13/06/09 à 18:16:58
Donateur
13869 messages
Dieu des dieux
star
avatar
remet la rev13a pour voir!!!
LOLTube.fr - Humour image
^ Déconnecté 351fp91
#2, posté le 13/06/09 à 20:30:20
Membre
63 messages
Petit parleur
star
avatar
Bon,deja je remet la 10 pareil ?
je comprend pas bien car avant ca fonctionner ::wtf::
merci baptiste60130 ::^^::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
742 connectés (6 membres, 736 anonymes)© 2007-2015 Attila