[resolu]Question USB Loader 1.5 Waninkoko- Forum

Index du forum > Wii Info > Poubelle

Topic: [resolu]Question USB Loader 1.5 Waninkoko

par Déconnecté Magak1 le 09/07/09 à 17:18:26 (il y a 7 ans 28 semaines 5 jours 10 heures 1 minute) 1 réponses, vu 386 fois
Bonjour à tous,

Voici ce qui pourrait etre un probleme que j'ai :

Je lance un premier jeu sur l'USB Loader, ca marche sans aucun probleme

Je reviens sur le menu Wii puis je lance un second jeu sur l'USB Loader, et c'est lors de ce second lancement que la Wii plante sur la fenetre de lancement du jeu sur l'USB Loader

Pour pouvoir jouer à un autre jeu, je dois éteindre ma Wii puis la rallumer

Certes, ce n'est pas gênant, mais j'ai remarqué ca il y a quelque temps

Ma Wii est en 3.2E, elle a le cIOS rev 13b

Je voulais savoir si cela est normal ? Si non, y a-t-il une solution ??

Merci d'avance

Dernière édition le 13/12/09 à 13:36:11 par Skerlex.
 



Pages: 1
Messages:
^ Déconnecté lanarchyste
#1, posté le 09/07/09 à 17:28:49
Membre helper
4448 messages
Dieu des dieux
star
avatar
C'est du à ton cIOS. Le rev13b à ce problème là. Essaye la rev13a ou sinon passe à la rev10 qui est la derniere stable.
LOLTube.fr - Humour image

Pages: 1
Les commentaires pour ce topic ont été désactivés.

Index du forum > Wii Info > Poubelle


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
229 connectés (2 membres, 227 anonymes)© 2007-2015 Attila