problème MPLAYER- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: problème MPLAYER

par Déconnecté sonic le 15/07/09 à 22:54:26 (il y a 7 ans 20 semaines 4 jours 11 heures 38 minutes) 7 réponses, vu 664 fois

pas d'images!?!

voilà j'ai un problème étrange depuis 2 jours tous mes players installer sur ma wii ne fonctionne plus en faite je démarre
mon homebrew channel je charge le mplayer le menu s'affiche mais là!!!!il se met à glisser vers le coin en haut à droite
de ma télé du coup plus rien plus d'image il réapparait mais sa continu ainsi de suite j'ai redémarrer ma wii mais rien à faire je comprend pas se qui se passe!!!::wtf::
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 15/07/09 à 23:00:53
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
dans les config de ta wii met 50hz
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté sonic
#2, posté le 15/07/09 à 23:01:52
Averti
140 messages
Apprenti parleur
star
avatar
s'il vous plait aider moi je peux pas regarder mon films et je m'ennui trop se soir ::'(::!!!
ok ATTILA merçi j'essaie de suite et je te dit!!!
rien à faire c'est toujours pareil!!!!
^ Déconnecté paps
#3, posté le 15/07/09 à 23:04:59
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
y a esprit criminels sur la 1...
^ Déconnecté sonic
#4, posté le 15/07/09 à 23:07:24
Averti
140 messages
Apprenti parleur
star
avatar
merçi paps toi au moins tu sais me réconforté::'(::!!!!
^ Déconnecté paps
#5, posté le 15/07/09 à 23:10:04
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
c fini...mdr
^ Déconnecté sonic
#6, posté le 15/07/09 à 23:17:57
Averti
140 messages
Apprenti parleur
star
avatar
trop bizarre::wtf::tout va bien jusqu'à que je lance le film l'image pars de l'écran quelqu'un à t'il déjà eu se problème
car moi je suis le roi des trucs qui n'arrive jamais aus autres!!!!::huh::

bon en faite j'ai trouvé le problème enfin je pense que se doit etre çà!!! ma wii
était branché sur une multi prise ou j'ai rajouté réssament un autre appareil et rien que le fait de le débranché l'image est redevenu stable meme dans le menu du MPlayer CE donc je suppose qu'une perte de tension à suffit à rendre mes homebrews instable
j'espère que selà vous servira si vous avez un problème du genre!!!
bizarre quand meme!!!::wtf::
LOLTube.fr - Humour image
^ Déconnecté Attila
#7, posté le 16/07/09 à 17:27:08
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
résolu ?

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
502 connectés (3 membres, 499 anonymes)© 2007-2015 Attila