[resolu]Problème lancement Homebrew Channel- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: [resolu]Problème lancement Homebrew Channel

par Déconnecté Sabaku le 22/07/09 à 00:06:14 (il y a 7 ans 20 semaines 3 jours 22 heures 22 minutes) 3 réponses, vu 415 fois
Bonsoir,

Je vous explique mon problème, lorsque je lance la HBC je clique bien evidement sur demmarrer mais au lieu de lancer la chaine cela m'affiche "Exception (ISI) occured" suivi d'une liste de codes.
Est ce que quelqu'un a déjà eu ce problème et si oui, pourrait-t-il m'aguiller sur comment le résoudre.

Merci d'avance.
 



Pages: 1
Messages:
^ Déconnecté Baptiste60130
#1, posté le 22/07/09 à 00:18:56
Donateur
13869 messages
Dieu des dieux
star
avatar
Moi, j'ai eu ce problème avec un jeu mais pas avec HBC!!!
LOLTube.fr - Humour image
^ Déconnecté andjme
#2, posté le 22/07/09 à 15:47:16
Membre
1 messages
Petit nouveau
star
Tu l'a eu avec quel truc?
Et comment as-tu résolu le problème?

(C'est Sabaku sur un autre compte)
^ Déconnecté Sabaku
#3, posté le 22/07/09 à 20:09:56
Membre
7 messages
Petit nouveau
star
avatar
Bon, ma HBC remarche ^^ si vous connaissez la cause faites m'en part quand même que je vois si je peux faire en sorte de ne plus avoir ce problème ^^

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
546 connectés (13 membres, 533 anonymes)© 2007-2015 Attila