MPlayer CE- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: MPlayer CE

par Déconnecté lord-cloud le 24/07/09 à 23:19:42 (il y a 7 ans 52 semaines 17 heures 31 minutes) 3 réponses, vu 952 fois

Problème

Je viens poster ici pour faire le constat de mon problème car quand je lance un fichier .AVI la lecture de la video est moins fluide comparé à avant, grisillement parfois ect.. Et sur l'ordinateur le fichier passe sans problème.

Ou encore quand je veux changer de fichier .AVI et là le bug ::'(:: , je suis donc obligé de de quitter le homebrew, de le relancer pour pouvoir lire un autre fichier.

J'espère pouvoir trouver une solution pour palier à ce problème mineur assez gênant quand même ^^
 



Pages: 1
Messages:
^ Déconnecté Snouki
#1, posté le 25/07/09 à 08:08:25
Rédacteur
8875 messages
Dieu des dieux
starstarstar
avatar
Quelle version de mplayer?

La 0.6 marche parfaitement chez moi donc reste sur celle si
LOLTube.fr - Humour image
^ Déconnecté lord-cloud
#2, posté le 25/07/09 à 15:50:06
Membre
2 messages
Petit nouveau
star
Bah je suis en 0.7 mais le problème c'est que j'ai essayé MP player Wii qui marche pas du tous et pour MP player TT il y a même problème de lecture video avec le même fichier .AVI
.
^ Déconnecté Attila
#3, posté le 11/08/09 à 12:30:08
Administrateur
23121 messages
Dieu des dieux
starstarstarstarstarstar
avatar
http://www.wii-info.fr/article-62-lire-des-films-musiques-sur-wii-avec-mplayer.htm

prend mplayer 0.72 et installe le dernier custom ios SPECIAL MPLAYER (donc pas celui de waninkoko, ou si tu le veux, tu dois les installer les deux)

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
381 connectés (1 membre, 380 anonymes)© 2007-2015 Attila