BannerBomb alpha v1.03 - News

BannerBomb alpha v1.03

   
Posté par le 14/05/09 à 10:02:14
967 affichages, 9 commentaires
 
Déjà une mise à jour du hack destiné à remplacer le Twilight Hack et qui est compatible toutes Wii de 3.0 à 4.0.

Ce hack permet de lancer du code homebrew sur votre Wii sans avoir besoin de jeu spécifique.
Le hack utilise une faille dans la gestion des chaines sur la carte SD.

Version 1.03
Ajout de diverses choses qui pourraient (ou pas) améliorer la stabilité.

http://bannerbomb.qoid.us/ Site officiel : http://bannerbomb.qoid.us/
télécharger Télécharger BannerBomb alpha v1.03



Pages: 1
Messages:
^ Déconnecté Skerlex
#1, posté le 14/05/09 à 11:31:17
Membre
5804 messages
Dieu des dieux
star
avatar
Dommage que ça ne fonctionne pas pour 3.2
LOLTube.fr - Humour image
^ Déconnecté Attila
#2, posté le 14/05/09 à 11:32:19
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
ah bon oO ?
C'est censé marcher toutes version à partir de 3.0
^ Déconnecté Skerlex
#3, posté le 14/05/09 à 11:34:17
Membre
5804 messages
Dieu des dieux
star
avatar
Oops pardon... De 3.0 a 4.0, je croyais que le 3.2 n'était pas compris::surprised::
^ Déconnecté lanarchyste
#4, posté le 14/05/09 à 15:19:20
Membre helper
4448 messages
Dieu des dieux
star
avatar
Je peut t'assurer que sa marche vu que je l'ai tester sur ma 3.2E, et j'ai rencontré aucun bug nickel ::xD:: vraiment de l'excellent travail cette nouvelle faille !!!!
^ Déconnecté Skerlex
#5, posté le 14/05/09 à 15:33:06
Membre
5804 messages
Dieu des dieux
star
avatar
Le hack 100% gratuit ! Si ce n'est la SD::siffle::
^ Déconnecté allias
#6, posté le 14/05/09 à 18:23:38
Membre
75 messages
Petit parleur
star
avatar
Toujours pas de compatibilité avec les séries exclues? LU64
^ Déconnecté Attila
#7, posté le 14/05/09 à 21:26:24
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
ça marche sur lu64, il ne faut juste pas downgrader
^ Déconnecté sagopa
#8, posté le 27/06/09 à 18:08:04
Membre
96 messages
Petit parleur
star
avatar
franchemenet je suis perdu!!
je v rééxpliquer mon probleme j'ai downgradé ma consol 4.0 en 3.3E jusque la tout va bien::d::
Ensuite j'ai essayer d'installer le hombrew via zelda et la il ya un message d'erreur ( failed... blabla)
Puis j'ai essayé de downgrader a nouveau ma wii en 3.2E mais c pas possible car il me hombrew chanel.
Donc je regarde sur différent site pour installer cette fameus chaine sans la faille zelda et je n'est pas réussit à l'installer aussi!
Bref à tu une solution pour moi? merci::'(::
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Snouki
#9, posté le 27/06/09 à 20:17:48
Rédacteur
8875 messages
Dieu des dieux
starstarstar
avatar
as tu utiliser la bonne version de la sauvegarde? (zelda)

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.
 

rss


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
782 connectés (10 membres, 772 anonymes)© 2007-2015 Attila