Just dance4, maj obligatoire- Forum

Index du forum > Wii > Hack de la Wii

Topic: Just dance4, maj obligatoire

par Déconnecté fpoupeli le 02/01/13 à 20:29:36 (il y a 3 ans 48 semaines 5 jours 16 heures 9 minutes) 2 réponses, vu 888 fois

maj obligatoire pour just dance4, malgré correction pimp my wii 3.0

Bonjour,
Ma femme vient d'acheter Just dance 4.
Lorsque je insère le disque, on me demande de faire une mise à jour.
J'ai donc mise à jour pimp my wii en version 3.0 et je lancer un test avec correction.
Cependant, on me demande de faire une mise à jour.
Ou est mon erreur?

Ma wii est en 4.3E
 



Pages: 1
Messages:
^ Déconnecté badjoebar
#1, posté le 02/01/13 à 21:31:40
Membre
2128 messages
Dieu des dieux
star
avatar
2 solutions s'offrent à toi :
-télécharges priiloader, installes le et configures le, suis ce lien.
-ou lances le via un loader, soit usb loader ou neogamma, pratique à court terme mais à long terme priiloader est plus sécurisant.
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté fpoupeli
#2, posté le 03/01/13 à 10:23:05
Membre
1 messages
Petit nouveau
star
Merci beaucoup.
Je vais installer priiloader.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
502 connectés (6 membres, 496 anonymes)© 2007-2015 Attila