[doublon]erreur 349 impossible à résoudre- Forum

Index du forum > Wii Info > Poubelle

Topic: [doublon]erreur 349 impossible à résoudre

par Déconnecté ptiange le 20/02/09 à 18:32:02 (il y a 7 ans 41 semaines 4 jours 25 minutes) 94 réponses, vu 2683 fois

erreur 349 avec ios36 ne trouvant oas la solution

Bonjour.Je suis consciente qu'il y a beaucoup de personnes qui ont évoqué ce problème mais malgré toutes mes recherches à propos du sujet je n'arrive pas à trouver la solution::(:: je récapitule: j'ai une wii en3.3E acheté aout 2008,on m'a fait l'installation de la chaine homebrew avec jeux zelda mais quand je veux lire un jeux gravé j'ai erreur349 no ios.la personne qui me l'a installé a fait la meme chose sur la wii de mon frère qui a la meme version que moi et ceci le meme jour,la sienne marche sans problème avec ma carte sd (donc je ne pense pas que ca vient de la carte),la seule différence est que sur sa wii il est marqué a coté de gamma ios249 alors que moi ios36.j'ai gravé plusieurs dvd ainsi que verbatin -R ils marchent sur celle de mon frère et pas sur la mienne.en regardant les tuto j'ai vu qu'il fallait installé cios waninkoko,c'est ce que j'ai fait et ca ne marche toujours pas.J'essai de me débrouiller mais c'est pas évident dans l?ensemble je m'en sort plutot bien mais pas assez pour m'en sortir toute seule.quelqu'un pourrait m'aider pas à pas pour que je puisse comprendre ce que je dois vraiment faire?ca fait une semaine que j'essai de trouvé la solution mais je n'y arrive pas.Encore merci pour ceux qui voudront bien aider une maman en détresse
 



Pages: 1
Messages:
^ Déconnecté sylux
#1, posté le 20/02/09 à 18:40:46
Membre
266 messages
Apprenti parleur
star
avatar
Bonjour ptiange,
Il faut que tu réinstalles le cios36 rev7 ;)
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté paps
#2, posté le 20/02/09 à 18:43:52
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
ooooooooooooooooooooooooooooh

tu avais créé un topic hier!!!!!!!!!!!!!! pourquoi ne pas continuer dessus au lieu de refaire la meme chose.???????????

olaaaaaa faut arreter les doublons ca commence sérieusement a m'énerver
^ Déconnecté ptiange
#3, posté le 20/02/09 à 18:44:00
Averti
34 messages
Débutant
star
c'est ce que j'ai fait mais ca marche pas
^ Déconnecté paps
#4, posté le 20/02/09 à 18:45:51
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
Ca marche tres tres bien, me prend pas pour un abruti.

http://www.wii-info.fr/forum-7340-erreur-349-avec-un-ios36-au-lieu-de-249.htm

CA C'EST DE QUI?




Tiens un peu de lecture, ca va te faire du bien....tu vas te dire.....hoooo mais y en a plein! (oui 31 et je ne suis qu a la page N°4 et y en a 9)

http://www.wii-info.fr/forum-7286-doublon-erreur-349-probleme-avec-backup-launcher.htm
http://www.wii-info.fr/forum-6508-que-faire-avec-cette-erreur.htm
http://www.wii-info.fr/forum-6468-resolu-erreur-349-pouvez-vous-m-aider.htm
http://www.wii-info.fr/forum-6756-resolu-erreur-349-malgre-les-verbatim-dvd-r.htm
http://www.wii-info.fr/forum-6937-erreur-349.htm?page2=2
http://www.wii-info.fr/forum-6538-error-349.htm
http://www.wii-info.fr/forum-6643-resolu-tjs-erreur-349-meme-apres-reinstallation-du-cios.htm
http://www.wii-info.fr/forum-7105-read-error-349.htm
http://www.wii-info.fr/forum-6671-resolu-probleme-backup-launcher.htm
http://www.wii-info.fr/download-185-backup-launcher-loader-wiigator-0-3-gamma.htm?page2=7
http://www.wii-info.fr/forum-5583-backup-loader-backup-launcher.htm
http://www.wii-info.fr/article-40-installer-ou-desinstaller-un-custom-ios.htm?page2=2
http://www.wii-info.fr/article-44-lire-des-backups-sans-puce-backup-iso-loader.htm?page2=83
http://www.wii-info.fr/article-44-lire-des-backups-sans-puce-backup-iso-loader.htm?page2=82
http://www.wii-info.fr/visiteurs.htm
http://www.wii-info.fr/forum-6513-impossible-d-installer-le-cios.htm
http://www.wii-info.fr/article-44-lire-des-backups-sans-puce-backup-iso-loader.htm?page2=79
http://www.wii-info.fr/forum-7105-read-error-329.htm
http://www.wii-info.fr/article-44-lire-des-backup-sans-puce-backup-iso-loader.htm?page2=83
http://www.wii-info.fr/article-44-lire-des-backups-sans-puce-backup-iso-loader.htm?page2=81
http://www.wii-info.fr/shoutbox.htm?page2=17
http://www.wii-info.fr/forum-6807-recherche-lien-cios-rev6.htm
http://www.wii-info.fr/article-44-lire-des-backups-sans-puce-backup-iso-loader.htm?page2=84
http://www.wii-info.fr/article-44-lire-des-backups-sans-puce-backup-iso-loader.htm?page2=80
http://www.wii-info.fr/article-40-installer-ou-desinstaller-un-custom-ios.htm?page2=3
http://www.wii-info.fr/forum-593-erreur-calibrage-puissance-sous-nero.htm
http://www.wii-info.fr/forum-6565-error-349.htm
http://www.wii-info.fr/forum-6565-error-349.htm?page2=2
http://www.wii-info.fr/forum-6508-que-faire-avec-cette-erreur.htm
http://www.wii-info.fr/forum-2310-article-40-installer-ou-desinstaller-un-custom-ios.htm?page2=2
http://www.wii-info.fr/download-107-missilecommand-0-6a.htm


a ce rythme la a un par jour, je crois qu on va exploser le site.

Pourquoi tout ceux qui ont l erreur 349 ne s y retrouvent plus d apres toi?????? parceque tout le monde poste a tout bout de champ. si il y en avait Un ou deux ca suffirait a tout résoudre, a cause de vous, vous etes en train de polluer le site a grande échelle, pire que la couche d ozone
^ Déconnecté ptiange
#5, posté le 20/02/09 à 18:52:17
Averti
34 messages
Débutant
star
désolé mais hier j'ai du partir et comme je suis toute nouvelle sur ce site je ne savais pas comment revenir dessus ai juste un peu de comprÉHENSION pour une dame plus toute jeune pour cette technologie::(:: j'ai téléchargé le fichier que j'ai mis sur ma sd,j'ai envoyé mais toujours rien je vous assure que je fait de mon mieux pour essayer de trouvé la solution je ne veux pas embeter qui que ce soit mais juste trouver une solution.merci pour les patients
^ Déconnecté sylux
#6, posté le 20/02/09 à 18:52:48
Membre
266 messages
Apprenti parleur
star
avatar
Je suis bien d'accord, il y a ENORMEMENT de post à ce sujet là.
Je suis patient mais si ça gêne vraiment certains il faut donc arreter.
^ Déconnecté paps
#7, posté le 20/02/09 à 18:55:24
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
bé vous pouvez continuer....ca me gene pas, mais ca sera sans moi

deplus j ai deja donné des conseils et posé des questions......toujours pas répondu, donc je me tais
^ Déconnecté ptiange
#8, posté le 20/02/09 à 18:56:14
Averti
34 messages
Débutant
star
désolé si je t'ai faché paps en fait pour ta question (peux tu aller sur wii shop) je croyais t'avoir répondu... désolé mais non je ne voies pas cette chaine
^ Déconnecté sylux
#9, posté le 20/02/09 à 19:02:35
Membre
266 messages
Apprenti parleur
star
avatar
Le probleme vient peut-etre de là. Ta wii est en 3.3 et celle ton frere ?
^ Déconnecté ptiange
#10, posté le 20/02/09 à 19:04:38
Averti
34 messages
Débutant
star
3.3E comme la mienne
^ Déconnecté sylux
#11, posté le 20/02/09 à 19:06:20
Membre
266 messages
Apprenti parleur
star
avatar
tres bizarre...
Je dois partir...
^ Déconnecté ptiange
#12, posté le 20/02/09 à 19:07:39
Averti
34 messages
Débutant
star
oui comme tu dis c'est pour ca que je ne comprend pas pourquoi la mienne ne marche pas
^ Déconnecté paps
#13, posté le 20/02/09 à 19:08:44
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
C EST OBLIGE D AVOIR WII SHOP, a MOINS DE L AVOIR SUPPRIME.

Et non tu m as juste dit "je dois partir"


Quote :
oui je suis connectée à internet et je n sais pas si j'ai acces a wii shop ::(::


Quote :
désolé mais je dois partir je reviendrai plus tard si vous voulez bien m'aider à résoudre mon problème,j'en ai vraiment besoin::(::Merci
^ Déconnecté ptiange
#14, posté le 20/02/09 à 19:12:31
Averti
34 messages
Débutant
star
vraiment désolé::(:: mais je n'ai pas toujours du temp pour moi eet la je profite que ma fille ne joue pas dessus pour pouvoir vérifier cetains points en tout cAS EXCUSE MOI ENCRE UNE FOIS
^ Déconnecté paps
#15, posté le 20/02/09 à 19:14:42
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
tu perds du temps avec tes excuses , t as toujours pas répondu.
^ Déconnecté ptiange
#16, posté le 20/02/09 à 19:17:36
Averti
34 messages
Débutant
star
wii shop se trouve au démarrage de la wii? si c'est le cas ben non j'ai wii boutique mais pas wii shop
^ Déconnecté paps
#17, posté le 20/02/09 à 19:20:00
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
WII SHOP = ANGLAIS
WII BOUTIQUE EN FRANCAIS
^ Déconnecté sylux
#18, posté le 20/02/09 à 19:21:42
Membre
266 messages
Apprenti parleur
star
avatar
Wii shop=Wii boutique
^ Déconnecté ptiange
#19, posté le 20/02/09 à 19:22:03
Averti
34 messages
Débutant
star
ok alors dans ce cas j'ai wii shop...
^ Déconnecté sylux
#20, posté le 20/02/09 à 19:23:54
Membre
266 messages
Apprenti parleur
star
avatar
Avant que je ne partes, mon conseil serait de desinstaller le cios avec cios uninstaller et de reinstaller le cios rev7
^ Déconnecté paps
#21, posté le 20/02/09 à 19:25:47
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
MAIS ARRETEEEEEE DE TOURNER AUTOUR DU POTTTTTTTTTTT EST CE QUE TU PEUX Y ACCEDER OUIIIII ou NONNNN?

SI ON TE DEMANDE DE FAIRE UNE MISE A JOUR AVANT, DIS LE MOI, ET NE LA FAIT SURTOUT PAS


alors, c'est une question où la réponse attendue, est OUI ou Non. Merci de compléter vos phrases par oui/non
^ Déconnecté ptiange
#22, posté le 20/02/09 à 19:26:04
Averti
34 messages
Débutant
star
c'est fait et quand j'essai de désinstaller ca me met no ios,
^ Déconnecté paps
#23, posté le 20/02/09 à 19:27:04
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
Bon débrouilles toi avec Sylux....ca m'énerve trop
^ Déconnecté rastataz
#24, posté le 20/02/09 à 19:29:09
Membre
282 messages
Apprenti parleur
star
Bonjour, ta wii utilise l'ios 36 au lieu du 249 pour le backup launcher. Vérifie que ton ios 249 est bien installé dans ta wii, tu peux le voir avec ciosuninstaler mais ne désinstalle pas car sinon tu va l'enlever. Si c'est le cas, c'est simplement ton backup launcher qui est mal configuré, il faut lui dire dans les paramètres d'utiliser le 249 au lieu du 36. Tu peux essayer softchip aussi, il te dit quel ios il utilise dès le chargement. Je pensais que la 3.2E était la version de firmware la plus compatible avec le B.L.

edit : apparement, tu n'arrives pas à installer le cios rev 7 de waninkoko.
^ Déconnecté ptiange
#25, posté le 20/02/09 à 19:30:26
Averti
34 messages
Débutant
star
pour répondre à ta question paps j'ai été sur wii shop et réponse : vous ne ouvez pas utiliser la chaine tpboutique car vous n'avez pas accepté le contrat d'utilisation
^ Déconnecté paps
#26, posté le 20/02/09 à 19:32:32
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
Enfin.

tu es en 3.3V1, ne fais pas la MAJ qu il te propose. tu peux directement installer le CIOS rev 7.


je vais faire le plus simple possible.


télécharge CA ->http://www.wii-info.fr/download-125-custom-ios-installer-rev07-uninstaller-1-1.htm
a l'intérieur s y trouve CIOS installer. décompresse le fichier. (clic droit extraire les fichiers)

prend la SD qui se trouve dans la wii. dedans il y a un dossier nommé "apps".
dedans "apps" tu vas créer un nouveau dossier que l on va appeler "CIOS installer"
dedans ce dossier CIOS installer places le fichier boot.dol contenu dans ce que tu auras téléchargé.

récapitulons: dans la SD, y a un fichier apps, dedans ce dossier, il faut en créer un que l on va appeler CIOS installer. a l intérieur de cios instaler, il faut placer le fichier Boot.dol du téléchargement

une fois effectué, remet la SD dans la wii, lance homebrew channel, tu devrais voir CIOS installer. lance l application et suis les instructions. prend l option "network".

dis moi les résultats
^ Déconnecté ptiange
#27, posté le 20/02/09 à 19:34:42
Averti
34 messages
Débutant
star
ok paps laisse moi un peu de temp pour faire tout ca et je te tien au courant encore une fois merci pour ta grande patience...
^ Déconnecté sylux
#28, posté le 20/02/09 à 19:52:46
Membre
266 messages
Apprenti parleur
star
avatar
Ca force le respect paps. J'admire ta patience malgré ta lassitude qui s'explique parfaitement^^. T'es un bon.
L'erreur s'explique par une absence de connection wifi a la wii je me trompe ?
^ Déconnecté paps
#29, posté le 20/02/09 à 19:53:39
Modérateur
3951 messages
Dieu des dieux
starstarstar
avatar
et tu pouvais pas dire que ca marquait cette erreur avant.? on aurait perdu moins de temps


on recommence; prends ca http://www.wii-info.fr/download-185-backup-launcher-loader-wiigator-0-3-gamma.htm

télécharge et décompresse. il y aura 3 dossiers, celui qui nous interesse c est SD. rentre dedans SD, puis dans apps , puis dans CIOS installer.il y aura un fichier boot.dol

supprime le fichier boot.dol que tu as mis dans le nouveau dossier CIOS installer que tu viens de creer dans le dossier de la wii et places le boot.dol que tu auras téléchargé.


Ensuite tu télécharges ca http://www.megaupload.com/fr/?d=DKEPF9WW
tu décompresses et tu auras un dossier 00000001.

tu vas placer celui ci, a coté de "apps" de la SD et non pas a l intérieur. une fois fait, lance CIOS installer avec le nouveau boot.dol que tu as remplacé
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté sylux
#30, posté le 20/02/09 à 19:55:58
Membre
266 messages
Apprenti parleur
star
avatar
Faudrait utiliser le wad installation en mettant à la racine de la carte sd le cios36-64-v1042.wad
@ paps : le dossier 00000001 n'est utile que pour l'installation du cios rev6 nn ?

Pages: 1
Les commentaires pour ce topic ont été désactivés.

Index du forum > Wii Info > Poubelle


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
465 connectés (8 membres, 457 anonymes)© 2007-2015 Attila